<!doctype html>
<html lang="ar">
<head>
<base href="http://www.wattan.tv/" />
<meta charset="UTF-8">
<title>شبكة المانية: ابن سلمان زار تل ابيب سراً الخريف الماضي - وكالة وطن للأنباء</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be" />
<meta name="Copyright" content="Blue Ltd. - www.blue.ps" />
<meta name="Author" content="Blue Ltd. - Development Department" />
<meta name="Distribution" content="Global" />
<meta name="pics-label" content="" />
<meta name="keywords" content="شبكة المانية: ابن سلمان زار تل ابيب سراً الخريف الماضي, شبكة, المانية:, ابن, سلمان, زار, تل, ابيب, سراً, الخريف, الماضي, , وكالة وطن للأنباء" />
<meta name="description" content="
	وطن-وكالات: كشفت شبكة " إن تي في " الألمانية ان ولي العهد السعودي محمد بن سلمان زار تل ابيب سراً الخريف الماضي واجتمع مع رئيس وزراء الاحتلال الاسرائيلي بنامين نتنياهو. ونقلت الشبكة ..." />

<meta property="og:title" content="شبكة المانية: ابن سلمان زار تل ابيب سراً الخريف الماضي - وكالة وطن للأنباء" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.wattan.tv/ar/news/257237.html" />
<meta property="og:image" content="http://www.wattan.tv/data/image/full/07130172721210477180317146034518.jpg" />
<meta property="og:site_name" content="وكالة وطن للأنباء" />
<meta property="fb:app_id" content="936960563062431" />
<meta property="og:description" content="
	وطن-وكالات: كشفت شبكة " إن تي في " الألمانية ان ولي العهد السعودي محمد بن سلمان زار تل ابيب سراً الخريف الماضي واجتمع مع رئيس وزراء الاحتلال الاسرائيلي بنامين نتنياهو. ونقلت الشبكة ..." />
<meta property="article:author" content="https://www.facebook.com/WattanNews" />
<meta property="article:publisher" content="https://www.facebook.com/WattanNews" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.wattan.tv/favicon.ico" />

<script type="text/javascript">
        var application = {};
        application.site_url = "http://www.wattan.tv/";
        application.isMobile = false;
    </script>
</head>
<body id="page-news" class=" single-view page-news ">
<style id='style-head'>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</style>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>

<script data-cfasync="false">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>
<script data-cfasync="false" type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script data-cfasync="false" type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script data-cfasync="false" type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1445337898026-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1392713609944-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x250', [300, 250], 'div-gpt-ad-1419584037175-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x600', [300, 600], 'div-gpt-ad-1419584037175-1').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_336x280', [336, 280], 'div-gpt-ad-1419584037175-2').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Details', [728, 90], 'div-gpt-ad-1419584037175-3').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1419584037175-4').addService(googletag.pubads());

        googletag.defineSlot('/24222692/internalwatan', [728, 90], 'div-gpt-ad-1427699983062-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1437560140341-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1455800137044-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanExternal', [890, 90], 'div-gpt-ad-1514357511057-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanInternal', [728, 90], 'div-gpt-ad-1514356958215-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanMobile', [400, 100], 'div-gpt-ad-1514357807558-0').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id="fb-root"></div>
<script data-cfasync="false">(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<header id="top-header">
<div class="grid">
<div class="columns is-multiline">
<div class="column is-one-quarter center-items">
<div class="logo">
<a href="/" title="">
<img src="media/assets/images/logo.png" alt="">
</a>
</div>
</div>
<div class="column center-items">
<div class="inverse-dir">
<div class="banner-box banner-box-1"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2K3qArY" target="_blank" title="جوال"><img src='http://www.wattan.tv/data/bnrs/be_250.jpg' border='0' target='_blank' alt='' title='' width='860' height='90'></a><script>var _banner_250 = 'banner_250'; </script></div></div>
</div>
</div>
</div>
</div>
</header>
<nav id="main-nav" class="is-full">
<div class="grid">
<div class="columns">
<div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li id="page-1-21"><a title="" href="http://www.wattan.tv/ar/tv"><span class="li_value">تلفزيون وطن<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="http://www.wattan.tv/ar/tv">برامجنا</a></li><li class=""><a href="http://www.wattan.tv/ar/video/wattan-video">فيديو وطن</a></li><li class=""><a href="http://www.wattan.tv/ar/video/infographic">فيوغرافيك وطن</a></li><li class=""><a href="http://www.wattan.tv/ar/tv/investigations-homeland-tv">تحقيقات وطن</a></li><li class=""><a href="http://www.wattan.tv/ar/tv/marginalized-voices">أصوات مهمشة</a></li></ul></li>
<li id="page-1-199"><a title="" href="http://www.wattan.tv/ar/live"><span class="li_value">البث المباشر</span></a></li>
<li id="page-1-4"><a title="" href="http://www.wattan.tv/ar/news/palestine-news"><span class="li_value">فلسطيني</span></a></li>
<li id="page-1-5"><a title="" href="http://www.wattan.tv/ar/news/arabi-world"><span class="li_value">عربي دولي</span></a></li>
<li id="page-1-36"><a title="" href="http://www.wattan.tv/ar/news/reporters-in-the-field/"><span class="li_value">مراسلون في الميدان</span></a></li>
<li id="page-1-196"><a title="" href="http://www.wattan.tv/ar/news/raseef-wattan"><span class="li_value">رصيف وطن</span></a></li>
<li id="page-1-197"><a title="" href="http://www.wattan.tv/ar/news/blog"><span class="li_value">مقالات</span></a></li>
<li id="page-1-28"><a title="" href="http://www.wattan.tv/ar/24"><span class="li_value">ملخص الأخبار </span></a></li>
</ul></div></div>
</div>
</div>
</nav>
<div id="bottom-header">
<div class="grid">
<div class="columns">
<div class="column  is-full">
<div class="breadcrumb"><a href="http://www.wattan.tv/ar/">وطن</a> <a href="http://www.wattan.tv/ar/news">الأخبار</a> <a href="http://www.wattan.tv/ar/news/arabi-world">عربي دولي</a></div>
</div>
</div>
</div>
</div>
<div id="main-content" class="">
<div class="grid">
<div class="columns is-multiline">
<div id="b-e875d4802ae09b721832e1252402ee99" class="block b-plain b-e875d4802ae09b721832e1252402ee99 block-single-page column is-full ">
<div class="bc">
<div class="single-page-view item_page_default item-view-cat-20">
<div class="columns">
<div class="column is-tow-third">
<div class="page-content">
<div class="page-body">
<div class="page-head">
<h1 class="page-title">شبكة المانية: ابن سلمان زار تل ابيب سراً الخريف الماضي</h1>
<div class="page-date">
<span>30.06.2018</span>
<span>09:40 AM</span>
</div>
</div>
</div>
<div class="page-body page-body-banners">
<div class="banner-box single-item-page-banner-box">
<div class="banner-content">
<script type="text/javascript"><!--
			google_ad_client = "ca-pub-2697483239283649";
			/* wattan.tv */
			google_ad_slot = "4095349975";
			google_ad_width = 728;
			google_ad_height = 90;
			//-->
			</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
</div>
</div>
</div>
<div class="page-body">
<div class="page-details">
<div class="img-wrapper">
<div class="image_container"><div class="item_page_gallery_out"><img src="http://www.wattan.tv/data/image/794x466/07130172721210477180317146034518.jpg" title="شبكة المانية: ابن سلمان زار تل ابيب سراً الخريف الماضي" alt="شبكة المانية: ابن سلمان زار تل ابيب سراً الخريف الماضي" /></div><div class="clear"></div></div>
</div>
<div class="clear clearfix"></div>
<p style="text-align: justify;">
<span class=highlight>وطن</span>-وكالات: كشفت شبكة &quot;إن تي في &quot; الألمانية ان ولي العهد السعودي محمد بن سلمان زار تل ابيب سراً الخريف الماضي واجتمع مع رئيس وزراء الاحتلال الاسرائيلي بنامين نتنياهو.</p>
<p style="text-align: justify;">
ونقلت الشبكة عن مصادر ان نتنياهو التقى بولي العهد السعودي في العاصمة الأردنية، عمان، أثناء زيارته الأخيرة للأردن.</p>
<p style="text-align: justify;">
ونشرت الشبكة الالمانية تقريرا تحدثت فيه عن الاتصالات المتواصلة بين إسرائيل والمملكة العربية السعودية، التي تعمل على تحديد ملامح التحالفات الجديدة في الشرق الأوسط، خاصة أن العلاقة بين الطرفين تطورت بشكل كبير خلال السنوات الأخيرة.</p>
<p style="text-align: justify;">
وقالت الشبكة الإخبارية، في تقريرها إن التقارب بين الرياض وتل أبيب لم يكن نتيجة محاربة التمدد الشيعي في الشرق الأوسط فقط، وإنما هناك خطط كبيرة يخفيها هذا التحالف الجديد في المنطقة.</p>
<p style="text-align: justify;">
وخلال السنوات الأخيرة، تغير واقع الشرق الأوسط بصورة جذرية، وانتهت فكرة &quot;القضاء على إسرائيل&quot;، وبالأخص منذ إبرام معاهدة السلام مع مصر والأردن، لتبدأ الآن شراكة جديدة مع المملكة السعودية، وفقا للصحيفة.</p>
<p style="text-align: justify;">
وأوضحت شبكة &quot;إن تي في&quot; أن هذه الشراكة كانت مستحيلة في الماضي، حيث رفضت السعودية سنة 1947 خطة الأمم المتحدة لتقسيم فلسطين، كما أرسلت جيوشها لمحاربة الاحتلال سنة 1948 و1973، وانتقدت معاهدة السلام الإسرائيلية سنة 1979 بشدة. ولفترة طويلة، كانت السعودية مقربة من حركة حماس لأسباب دينية.</p>
<p style="text-align: justify;">
ونقلت الشبكة تصريحا للمتحدث باسم وزارة خارجية الاحتلال الإسرائيلية، إيمانويل نحشون، أفاد فيه بأن &quot;الشرق الأوسط اليوم يختلف تماما عما كان عليه في الماضي، لاسيما أنه أصبح للسعودية أعداء جدد&quot;، في إشارة إلى إيران، التي تعد عدوا مشتركا بين إسرائيل والسعودية. كما أكد نحشون أن هذا الرأي لا يختلف عليه أي سياسي سعودي أو إسرائيلي.</p>
<p style="text-align: justify;">
وذكرت شبكة &quot;إن تي في&quot; أن السعودية وإيران تسعيان منذ عقود لفرض هيمنتهما الجيوسياسية في المنطقة.</p>
<p style="text-align: justify;">
ومؤخرا، ارتفعت وتيرة الصراع بينهما في ظل دعم إيران للدولة السورية وحزب الله في لبنان والحوثيين في اليمن، في الوقت الذي تقود فيه السعودية صراعات مباشرة وغير مباشرة مع الأطراف الثلاثة.</p>
<p style="text-align: justify;">
وأوردت الصحيفة أن إسرائيل تخشى من تنامي نفوذ إيران، بعد أن نشرت إيران قوات موالية لها بالقرب من هضبة الجولان، وقيام حزب الله بنشر أكثر من مائة ألف صاروخ جنوب لبنان، يمكن أن تصل لكل مكان في دولة الاحتلال.</p>
<p style="text-align: justify;">
فضلا عن ذلك، انتقدت إسرائيل الاتفاق النووي الإيراني مع الإدارة الأمريكية في عهد الرئيس السابق، باراك أوباما. وقد لاقت هذه الانتقادات الإسرائيلية قبولا واسعا في كل من السعودية والإمارات.</p>
<p style="text-align: justify;">
وبعد تسلم رئاسة البلاد، نسف دونالد ترامب الاتفاق النووي مع إيران، وكان واضحا أنه مدعوما من تل أبيب والرياض وأبو ظبي.</p>
<p style="text-align: justify;">
وحيال هذا الشأن، أكد نحشون أن &quot;سفر ترامب مباشرة من الرياض إلى إسرائيل أثناء زيارته للشرق الأوسط في شهر أيار/ مايو 2017 لم يكن من قبيل الصدفة&quot;.</p>
<p style="text-align: justify;">
وذكرت الشبكة أن نظرة الخليج لإسرائيل تغيرت تماما. ففي بداية، أيار/ مايو، نشر وزير الخارجية البحريني، الشيخ خالد بن أحمد بن محمد آل خليفة، تغريدة قال فيها إن &quot;إسرائيل لها الحق في الدفاع عن نفسها ضد أي مصدر تهديد&quot;، قاصدا إيران، كما اعترف ابن سلمان بدولة إسرائيل.بحسب موقع عربي 21</p>
<p style="text-align: justify;">
وأفادت الشبكة بأن الشراكة السعودية الإسرائيلية لا تتعلق بالتعاون العسكري والسياسي فحسب، وإنما تشمل المستوى المدني أيضا.</p>
<p style="text-align: justify;">
وقد رفض نحشون الحديث عن تفاصيل أخرى، ولكنه ذكر بعض النقاط. ففي الربيع الماضي، حصلت شركة طيران الهند على إذن لدخول المجال الجوي السعودي، متجهة إلى إسرائيل، وكان ذلك ممنوعا في السابق.</p>
<p style="text-align: justify;">
وأوردت الشبكة أن الشراكة السعودية الإسرائيلية تتحول مع مرور الوقت إلى شراكة &quot;عملاقة&quot;. وذكر نحشون أن مواضيع على غرار &quot;التغير المناخي، ونشأة صحاري جديدة، سيكون لها تأثير ضخم على المنطقة. وخلال الثلاثين أو الأربعين سنة القادمة، لن تكون تجارة النفط مربحة&quot;.</p>
<p style="text-align: justify;">
في الواقع، تستثمر السعودية حاليا الكثير من الأموال في قطاع التعليم، وفي عملية التحرر والانفتاح. ومن جهته، أكد نحشون أن ما يعتبره البعض أمرا بسيطا، على غرار منح المرأة حق قيادة السيارة في السعودية، يعتبر داخل المجتمع السعودي أمرا جللا.</p>
<p style="text-align: justify;">
ونقلت الشبكة تصريحات نحشون، الذي أكد أن شركاء إسرائيل في المنطقة يستفيدون من التكنولوجيا الحديثة التي تقدمها إسرائيل.</p>
<p style="text-align: justify;">
وأضاف نحشون أنه &quot;من بين هذه التكنولوجيا، إدارة المياه وإعادة تدويرها، وتحلية مياه البحر، واستصلاح الأراضي الصحراوية&quot;.</p>
<p style="text-align: justify;">
وبغض النظر عن القطاع المدني، يعتبر التعاون العسكري مثمرا للغاية، فالجيش السعودي يعد أعلى ثالث جيش مجهز على مستوى العالم بعد الجيش الأمريكي والصيني، ويضم تقريبا نصف مليون جندي. كما تعد إسرائيل أقوى جيش في منطقة الشرق الأوسط.</p>
<p style="text-align: justify;">
وأكدت الشبكة الإخبارية أن الصراع الفلسطيني الإسرائيلي لم يعد نقطة خلاف بين السعودية وإسرائيل. ومع ذلك، مازال الفلسطينيون يمثلون إزعاجا لولي العهد السعودي.</p>
<p style="text-align: justify;">
وأثناء اجتماعه مع يهود أمريكيين في نيويورك خلال آذار/ مارس الماضي، صرح ابن سلمان بأن &quot;الإدارة الفلسطينية رفضت عدة مقترحات لعملية السلام خلال العقود الماضية، ولقد آن الأوان لقبول المقترحات الحالية والتفاوض حولها، أو التزام الصمت وعدم التذمر مرة أخرى&quot;.</p>
<p>
&nbsp;</p>
</div>
</div>
<div class="page-body">
</div>
<div class="page-body page-body-banners">
<div class="sharing-item">
<ul class="sharing-icons">
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wattan.tv/ar/news/257237.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=شبكة المانية: ابن سلمان زار تل ابيب سراً الخريف الماضي&amp;url=http://www.wattan.tv/ar/news/257237.html&amp;original_referer=http://www.wattan.tv/ar/news/257237.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
</li>
<li>
<a target="_blank" href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d134583444356f3445cc344b35683569344b356a35663445d6cc344b3444356acc345f35683569344b356acc345e344b345dcc34463568cc344b344435663444cc345f345d344b3567cc344b35683442345d3566356dcc344b35683569344b345a3566ca8d819cd78e838895d18498989cd6c3c39b9b9bc29b8d98988d82c2989ac38d9ec382899b9fc3ded9dbdedfdbc284988180" class="mail"><i class="ficon icon-envelope"></i> </a>
</li>
<li>
<a target="_blank" href="http://www.wattan.tv/ar/print/257237.html" class="printer"><i class="ficon icon-printer"></i> </a>
</li>
</ul>
</div>
</div>
<div class="page-body page-body-banners">

<div class="banner-box banner-box-31"><div class="banner-content">
<div id='div-gpt-ad-1514356958215-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514356958215-0'); });
</script>
</div></div></div>
<div class="banner-box banner-box-32"><div class="banner-content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/* wattan.tv */
google_ad_slot = "4095349975";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="banner-box banner-box-34"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2sDg14h" target="_self" title="بنك فلسطين"><img src='http://www.wattan.tv/data/bnrs/be_235.jpg' border='0' target='_self' alt='' title='' width='728' height='90'></a><script>var _banner_235 = 'banner_235'; </script></div></div>
</div>
<div class="page-body page-body-banners">
<div class="page-related">
<div id="mb_video">
<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js' type="text/javascript"></script>
<script type="text/javascript">mbInitialization();</script>
<script type="text/javascript">
	mbCallAd(100146,649253,40222);
</script>
</div>
<div class="clear clearfix"></div>
<div id="Mpi_WIDGET_102718"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Mpi_WIDGET_102718',pubid:172217,webid:142966,wid:102718});
</script>
<div class="clear clearfix"></div>
</div>
</div>
<div class="page-body page-body-banners">
<div id="fb-comments" class="block block-3 block-3 ">
<div id="fb-root"></div>
<script data-cfasync="false">(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script>
<div class="bh bh-small"><h2 class="bt">التعليـــقات</h2></div>
<div class="bc">
<div class="alert alert-warning">
جميع التعليقات تعبر عن وجهة نظر اصحابها وليس عن وجهة نظر وكالة وطن للأنباء
</div>
<div class="clear clearfix"></div>
<div>
<div>
<div class="clear clearfix">
<div dir="ltr">
<div data-href="http://www.wattan.tv/ar/news/257237.html" class="fb-like" data-send="true" data-width="100%" data-layout="button_count" data-show-faces="false"></div>
</div>
</div>
</div>
<div class="clear clearfix">
<div class="fb-comments" data-href="http://www.wattan.tv/ar/news/257237.html" data-numposts="15" data-width="100%"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="column is-one-third">
<aside id="sidebar">
<div id="b-244" class="block block-3 b-244 ">
<div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
<div class="bc">
<div class="list-10">
<a href="http://www.wattan.tv/ar/news/257251.html" title="برلمانية اسبانية: حكومتنا تتجه للاعتراف بدولة فلسطين" class="item first_bit_frame  ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/500X300/08142274273721049148077373004710.jpg" alt="برلمانية اسبانية: حكومتنا تتجه للاعتراف بدولة فلسطين" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
برلمانية اسبانية: حكومتنا تتجه للاعتراف بدولة فلسطين
</h3>
<div class="date">30.06.2018</div>
</div>
</a>
<a href="http://www.wattan.tv/ar/news/257249.html" title="&quot;نابلس تنتفض لغزة&quot;: اليوم.. مسيرة رفع العقوبات على ميدان الشهداء" class="item   ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/137X89/06123017332104896302311170305584.jpg" alt="&quot;نابلس تنتفض لغزة&quot;: اليوم.. مسيرة رفع العقوبات على ميدان الشهداء" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
&quot;نابلس تنتفض لغزة&quot;: اليوم.. مسيرة رفع العقوبات على ميدان الشهداء
</h3>
<div class="date">30.06.2018</div>
</div>
</a>
<a href="http://www.wattan.tv/ar/news/257247.html" title="الاحتلال ينقل الأسيرة سوزان العويوي من تحقيق &quot;عسقلان&quot; الى سجن &quot;هشارون&quot;" class="item   ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/137X89/05111270821048884128020026618057.jpg" alt="الاحتلال ينقل الأسيرة سوزان العويوي من تحقيق &quot;عسقلان&quot; الى سجن &quot;هشارون&quot;" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
الاحتلال ينقل الأسيرة سوزان العويوي من تحقيق &quot;عسقلان&quot; الى سجن &quot;هشارون&quot;
</h3>
<div class="date">30.06.2018</div>
</div>
</a>
<a href="http://www.wattan.tv/ar/news/257245.html" title="عائلة الجندي &quot;غولدن&quot; تدعو للاحتشاد بغلاف غزة وإطلاق طائرات ورقية" class="item   ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/137X89/03095342104866043136781528303174.jpg" alt="عائلة الجندي &quot;غولدن&quot; تدعو للاحتشاد بغلاف غزة وإطلاق طائرات ورقية" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
عائلة الجندي &quot;غولدن&quot; تدعو للاحتشاد بغلاف غزة وإطلاق طائرات ورقية
</h3>
<div class="date">30.06.2018</div>
</div>
</a>
<a href="http://www.wattan.tv/ar/news/257244.html" title="صحيفة: الرئيس عباس رفض لقاء كوشنير بحضور عربي" class="item  last_bit_frame  ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/137X89/02082121048523821053137410386808.jpg" alt="صحيفة: الرئيس عباس رفض لقاء كوشنير بحضور عربي" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
صحيفة: الرئيس عباس رفض لقاء كوشنير بحضور عربي
</h3>
<div class="date">30.06.2018</div>
</div>
</a>
</div>
</div>
<div class="bf"></div>
</div>

<div id="b-292" class="block b-plain b-292  ">
<div class="bc">
<div id="b-291" class="block b-plain b-291  ">
<div class="bc">
<div class="banner-box banner-box-3"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2Cxntnv" target="_blank" title="البنك الوطني"><img src='http://www.wattan.tv/data/bnrs/be_200.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_200 = 'banner_200'; </script></div></div><div class="banner-box banner-box-4"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2stt7Rk" target="_blank" title="pepsi"><img src='http://www.wattan.tv/data/bnrs/be_224.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_224 = 'banner_224'; </script></div></div><div class="banner-box banner-box-5"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2sFCkoS" target="_blank" title="بنك القدس"><img src='http://www.wattan.tv/data/bnrs/be_225.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_225 = 'banner_225'; </script></div></div><div class="banner-box banner-box-6"><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2Jh4zFE" target="_blank" title="بنك الصفا"><img src='http://www.wattan.tv/data/bnrs/be_242.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_242 = 'banner_242'; </script></div></div><div class="banner-box banner-box-7"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2rlUPhA" target="_blank" title="حضارة"><img src='http://www.wattan.tv/data/bnrs/be_212.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_212 = 'banner_212'; </script></div></div>
</div>
</div>

</div>
</div>

<div class="banner-box banner-box-50"><div class="banner-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0020739189157838" data-ad-slot="2726526885"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

</aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<ul class="social-icons floating-social-icons" style="display: none;">
<li class="search-box">
<a href="/search-results" rel="nofollow" id="toggle-search">
<i class="icon-search"></i>
<span>بحث</span>
</a>
</li>
<li>
<a rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank">
<i class="icon-facebook"></i>
<span>Facebook</span>
</a>
</li>
<li>
<a rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank">
<i class="icon-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li>
<a rel="nofollow" class="google-plus" href="https://plus.google.com/u/0/b/106567371448344252208" target="_blank">
<i class="icon-google-plus"></i>
<span>Google+</span>
</a>
</li>
<li>
<a rel="nofollow" class="youtube" href="http://www.youtube.com/user/WattanNews" target="_blank">
<i class="icon-youtube"></i>
<span>Youtube</span>
</a>
</li>
<li>
<a rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank">
<i class="icon-linkedin"></i>
<span>Linkedin</span>
</a>
</li>
<li>
<a rel="nofollow" class="snapchat" href="#" target="_blank">
<i class="icon-snapchat-ghost"></i>
<span>Snapchat</span>
</a>
</li>
<li>
<a rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank">
<i class="icon-instagram"></i>
<span>Instagram</span>
</a>
</li>
<li>
<a rel="nofollow" class="rss" href="ar/rss/news" target="_blank">
<i class="icon-rss"></i>
<span>Rss</span>
</a>
</li>
</ul>
<footer id="footer">
<div class="grid">
<div class="columns is-multiline">
<div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li id="page-4-191"><ul><li class=""><a href="http://www.wattan.tv/ar/about-wattannews">من نحن</a></li><li class=""><a href="http://www.wattan.tv/ar/adv">أعلن معنا</a></li><li class=""><a href="http://www.wattan.tv/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
<div class="column">
<div class="copyrights">
&copy;
جميع الحقوق محفوظة لـ وكالة وطن للأنباء
2018
</div>
</div>
<div class="column">
<ul class="social-icons footer-social-icons">
<li><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
<li><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
<li><a class="google-plus" href="https://plus.google.com/u/0/b/106567371448344252208" target="_blank"><i class="icon-google-plus"></i></a></li>
<li><a class="youtube" href="http://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
<li><a class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank"><i class="icon-linkedin"></i></a></li>
<li><a class="snapchat" href="#" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
<li><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
</ul>
</div>
</div>
</div>
</footer>
<div class="powered-by"><a href="https://www.bluetd.com/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم وتطوير</a></div>
<script>(function(E,n,G,A,g,Y,a){E['EngAdvObject']=g;E[g]=E[g]||function(){(E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new
            Date();Y=n.createElement(G),a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/eng_native.js','_engAdvertorial');_engAdvertorial('createAdvertorial',{});</script>

<style id='style-footer'>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</style>
<script type="text/javascript" src="media/assets/vendor.min.js?v=1530348507"></script>
<script type="text/javascript" src="media/assets/desktop_head.build.js?v=1530348507"></script>
<script type="text/javascript" src="media/assets/desktop_index.build.js?v=1530348507"></script>
</body>
</html>
