<!doctype html>
<html lang="ar">
<head>
<base href="http://www.wattan.tv/" />
<meta charset="UTF-8">
<title>صور ... مستوطنون يخطون شعارات عنصرية على مركبات المواطنين ويعطبون اطاراتها في مردا - وكالة وطن للأنباء</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />
<meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be" />
<meta name="Copyright" content="Blue Ltd. - www.blue.ps" />
<meta name="Author" content="Blue Ltd. - Development Department" />
<meta name="Distribution" content="Global" />
<meta name="pics-label" content="" />
<meta name="keywords" content="صور ... مستوطنون يخطون شعارات عنصرية على مركبات المواطنين ويعطبون اطاراتها في مردا, صور, ..., مستوطنون, يخطون, شعارات, عنصرية, على, مركبات, المواطنين, ويعطبون, اطاراتها, في, مردا, , وكالة وطن للأنباء" />
<meta name="description" content="
	وطن: اقتحم مستوطنون فجر اليوم الاثنين بلدة مردا في محافظة سلفيت وعاثوا فيها فسادا وتخريبا.

	وقالت مصادر محلية ان المستوطنين خطوا شعارات عنصرية على مركبات المواطنين، وقاموا بثقب اطارات المركبات .

	وأفاد ..." />

<meta property="og:title" content="صور ... مستوطنون يخطون شعارات عنصرية على مركبات المواطنين ويعطبون اطاراتها في مردا - وكالة وطن للأنباء" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.wattan.tv/ar/news/267395.html" />
<meta property="og:image" content="http://www.wattan.tv/data/image/full/11174288738753722077722712738304.jpg" />
<meta property="og:site_name" content="وكالة وطن للأنباء" />
<meta property="fb:app_id" content="936960563062431" />
<meta property="og:description" content="
	وطن: اقتحم مستوطنون فجر اليوم الاثنين بلدة مردا في محافظة سلفيت وعاثوا فيها فسادا وتخريبا.

	وقالت مصادر محلية ان المستوطنين خطوا شعارات عنصرية على مركبات المواطنين، وقاموا بثقب اطارات المركبات .

	وأفاد ..." />
<meta property="article:author" content="https://www.facebook.com/WattanNews" />
<meta property="article:publisher" content="https://www.facebook.com/WattanNews" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.wattan.tv/favicon.ico" />
<link rel="dns-prefetch" href="http://www.wattan.tv/">
<link rel="dns-prefetch" href="http://www.google-analytics.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="http://www.googletagservices.com">
<link rel="dns-prefetch" href="https://ajax.cloudflare.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="http://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="http://widget.engageya.com">
<link rel="dns-prefetch" href="http://recs.engageya.com">
<link rel="dns-prefetch" href="http://connect.facebook.net">
<link rel="dns-prefetch" href="https://staticxx.facebook.com">

<script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "http://www.wattan.tv/";
        application.isMobile = false;
    </script>
</head>
<body id="page-news" class=" single-view page-news ">
<style id='style-head'>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</style>
<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
                    /// Google ads
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.defer = 'defer';
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();


            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        },0);

    }
</script>
<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>

<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>
<script data-cfasync="false" type='text/javascript' defer="defer">

</script>
<script data-cfasync="false" type='text/javascript' defer="defer">
    googletag.cmd.push(function () {
        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1445337898026-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1392713609944-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x250', [300, 250], 'div-gpt-ad-1419584037175-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x600', [300, 600], 'div-gpt-ad-1419584037175-1').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_336x280', [336, 280], 'div-gpt-ad-1419584037175-2').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Details', [728, 90], 'div-gpt-ad-1419584037175-3').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1419584037175-4').addService(googletag.pubads());

        googletag.defineSlot('/24222692/internalwatan', [728, 90], 'div-gpt-ad-1427699983062-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1437560140341-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1455800137044-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanExternal', [890, 90], 'div-gpt-ad-1514357511057-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanInternal', [728, 90], 'div-gpt-ad-1514356958215-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanMobile', [400, 100], 'div-gpt-ad-1514357807558-0').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id="fb-root"></div>
<header id="top-header">
<div class="grid">
<div class="columns is-multiline">
<div class="column is-one-quarter center-items">
<div class="logo">
<a href="/" title="">
<img src="media/assets/images/logo.png" alt="">
</a>
</div>
</div>
<div class="column center-items">
<div class="inverse-dir">
<div class="banner-box banner-box-1"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2Pkb3m1" target="_blank" title="جوال"><img src='http://www.wattan.tv/data/bnrs/be_318.jpg' border='0' target='_blank' alt='' title='' width='860' height='90'></a><script>var _banner_318 = 'banner_318'; </script></div></div>
</div>
</div>
</div>
</div>
</header>
<nav id="main-nav" class="is-full">
<div class="grid">
<div class="columns">
<div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li id="page-1-21"><a title="" href="http://www.wattan.tv/ar/tv"><span class="li_value">تلفزيون وطن<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="http://www.wattan.tv/ar/tv">برامجنا</a></li><li class=""><a href="http://www.wattan.tv/ar/video/wattan-video">فيديو وطن</a></li><li class=""><a href="http://www.wattan.tv/ar/video/infographic">فيوغرافيك وطن</a></li><li class=""><a href="http://www.wattan.tv/ar/tv/investigations-homeland-tv">تحقيقات وطن</a></li><li class=""><a href="http://www.wattan.tv/ar/tv/marginalized-voices">أصوات مهمشة</a></li></ul></li>
<li id="page-1-199"><a title="" href="http://www.wattan.tv/ar/live"><span class="li_value">البث المباشر</span></a></li>
<li id="page-1-4"><a title="" href="http://www.wattan.tv/ar/news/palestine-news"><span class="li_value">فلسطيني</span></a></li>
<li id="page-1-5"><a title="" href="http://www.wattan.tv/ar/news/arabi-world"><span class="li_value">عربي دولي</span></a></li>
<li id="page-1-36"><a title="" href="http://www.wattan.tv/ar/news/reporters-in-the-field/"><span class="li_value">مراسلون في الميدان</span></a></li>
<li id="page-1-196"><a title="" href="http://www.wattan.tv/ar/news/raseef-wattan"><span class="li_value">رصيف وطن</span></a></li>
<li id="page-1-197"><a title="" href="http://www.wattan.tv/ar/news/blog"><span class="li_value">مقالات</span></a></li>
<li id="page-1-28"><a title="" href="http://www.wattan.tv/ar/24"><span class="li_value">ملخص الأخبار </span></a></li>
</ul></div></div>
</div>
</div>
</nav>
<div id="bottom-header">
<div class="grid">
<div class="columns">
<div class="column  is-full">
<div class="breadcrumb"><a href="http://www.wattan.tv/ar/">وطن</a> <a href="http://www.wattan.tv/ar/news">الأخبار</a> <a href="http://www.wattan.tv/ar/news/palestine-news">فلسطيني</a></div>
</div>
</div>
</div>
</div>
<div id="main-content" class="">
<div class="grid">
<div class="columns is-multiline">
<div id="b-10eddffd4e86faf8f7476db3cc035738" class="block b-plain b-10eddffd4e86faf8f7476db3cc035738 block-single-page column is-full ">
<div class="bc">
<div class="single-page-view item_page_default item-view-cat-11">
<div class="columns">
<div class="column is-tow-third">
<div class="page-content">
<div class="page-body">
<div class="page-head">
<h1 class="page-title">صور ... مستوطنون يخطون شعارات عنصرية على مركبات المواطنين ويعطبون اطاراتها في مردا</h1>
<div class="page-date">
<span>22.10.2018</span>
<span>08:29 AM</span>
</div>
</div>
</div>
<div class="page-body page-body-banners">
<div class="banner-box banner-box-53"><div class="banner-content"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-2697483239283649";
	/* wattan.tv */
	google_ad_slot = "4095349975";
	google_ad_width = 728;
	google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>
</div>
<div class="page-body">
<div class="page-details">
<div class="img-wrapper">
<div class="image_container"><div class="item_page_gallery_out"><img src="http://www.wattan.tv/data/image/794x466/11174288738753722077722712738304.jpg" title="صور ... مستوطنون يخطون شعارات عنصرية على مركبات المواطنين ويعطبون اطاراتها في مردا" alt="صور ... مستوطنون يخطون شعارات عنصرية على مركبات المواطنين ويعطبون اطاراتها في مردا" /></div><div class="clear"></div></div>
</div>
<div class="clear clearfix"></div>
<p>
<span class=highlight>وطن</span>: اقتحم مستوطنون فجر اليوم الاثنين بلدة مردا في محافظة سلفيت وعاثوا فيها فسادا وتخريبا.</p>
<p>
وقالت مصادر محلية ان المستوطنين خطوا شعارات عنصرية على مركبات المواطنين، وقاموا بثقب اطارات المركبات .</p>
<p>
وأفاد نائب رئيس المجلس القروي بسام ابداح لـ&quot;وفا&quot;، بأن مجموعة من المستوطنين اقتحمت القرية فجرا، وأعطبت عددا من المركبات تعود للمواطنين: عمر صدقي خفش، ونشأت خفش، وحسين حسن سعيد، وأحمد صالح ابداح، وسميح ومحمد ابداح، وسائد طه ابداح، كما خطت شعارات عنصرية عليها.</p>
<p>
<img alt="" src="data/uploads/images/44549777_1911082045613225_176881837174423552_n.jpg" style="width: 600px; height: 450px;" /></p>
<p>
<img alt="" src="data/uploads/images/44500760_493009417876490_3159301784577507328_n.jpg" style="width: 600px; height: 450px;" /></p>
<p>
<img alt="" src="data/uploads/images/44365069_10157884685593989_1803681433034686464_n.jpg" style="width: 600px; height: 338px;" /></p>
<p>
&nbsp;</p>
</div>
</div>
<div class="page-body">
</div>
<div class="page-body page-body-banners">
<div class="sharing-item">
<ul class="sharing-icons">
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wattan.tv/ar/news/267395.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=صور ... مستوطنون يخطون شعارات عنصرية على مركبات المواطنين ويعطبون اطاراتها في مردا&amp;url=http://www.wattan.tv/ar/news/267395.html&amp;original_referer=http://www.wattan.tv/ar/news/267395.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
</li>
<li>
<a target="_blank" href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5305d31603059c8c6c6c6c8316d305b30423160305f316e3160316ec831623046305f3160316ec8305c3051304f3059304f3042c83051316e305d305931623041c83051316c3161c8316d3059316b3040304f3042c8304f316c316d3160304f305f316e3162316ec8316031623051305f30403160316ec8304f305f304f3059304f3042316f304fc831693162c8316d30593047304fce898598d38a878c91d5809c9c98d2c7c79f9f9fc69f899c9c8986c69c9ec7899ac7868d9f9bc7dadedfdbd1ddc6809c8584" class="mail"><i class="ficon icon-envelope"></i> </a>
</li>
<li>
<a target="_blank" href="http://www.wattan.tv/ar/print/267395.html" class="printer"><i class="ficon icon-printer"></i> </a>
</li>
</ul>
</div>
</div>
<div class="page-body page-body-banners">

<div class="banner-box banner-box-31"><div class="banner-content"><img src='http://www.wattan.tv/data/bnrs/be_302.jpg' border='0' target='_self' alt='' title='' width='728' height='90'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_302 = 'banner_302'; </script></div></div>
<div class="banner-box banner-box-32"><div class="banner-content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/* wattan.tv */
google_ad_slot = "4095349975";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="banner-box banner-box-34"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2sDg14h" target="_self" title="بنك فلسطين"><img src='http://www.wattan.tv/data/bnrs/be_235.jpg' border='0' target='_self' alt='' title='' width='728' height='90'></a><script>var _banner_235 = 'banner_235'; </script></div></div>
</div>
<div class="page-body page-body-banners">
<div class="page-related">
<div id="mb_video">
<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js' type="text/javascript"></script>
<script type="text/javascript">mbInitialization();</script>
<script type="text/javascript">mbCallAd(100146,649253,40222);</script>
</div>
<div class="clear clearfix"></div>
<div id="Mpi_WIDGET_102718"></div>
<script data-cfasync="false">
  (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.defer='defer';Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Mpi_WIDGET_102718',pubid:172217,webid:142966,wid:102718});
</script>
<div class="clear clearfix"></div>
</div>
</div>
<div class="page-body page-body-banners">
<div id="fb-comments" class="block block-3 block-3 ">
<div class="bh bh-small"><h2 class="bt">التعليـــقات</h2></div>
<div class="bc">
<div class="alert alert-warning">
جميع التعليقات تعبر عن وجهة نظر اصحابها وليس عن وجهة نظر وكالة وطن للأنباء
</div>
<div class="clear clearfix"></div>
<div>
<div>
<div class="clear clearfix">
<div dir="ltr">
<div data-href="http://www.wattan.tv/ar/news/267395.html" class="fb-like" data-send="true" data-width="100%" data-layout="button_count" data-show-faces="false"></div>
</div>
</div>
</div>
<div class="clear clearfix">
<div class="fb-comments" data-href="http://www.wattan.tv/ar/news/267395.html" data-numposts="15" data-width="100%"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="column is-one-third">
<aside id="sidebar">
<div id="b-244" class="block block-3 b-244 ">
<div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
<div class="bc">
<div class="list-10">
<a href="http://www.wattan.tv/ar/news/267398.html" title="افتتاح معرض &quot;أرضي&quot; للمنحوتات الخشبية في متحف درويش" class="item first_bit_frame  ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/77X77/02083222078105104672224267581277.jpg" alt="افتتاح معرض &quot;أرضي&quot; للمنحوتات الخشبية في متحف درويش" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
افتتاح معرض &quot;أرضي&quot; للمنحوتات الخشبية في متحف درويش
</h3>
<div class="date">22.10.2018</div>
</div>
</a>
<a href="http://www.wattan.tv/ar/news/267391.html" title="موقع بريطاني: أجزاء من جثة خاشقجي قد تكون نُقلت للرياض" class="item   ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/77X77/08148111802422077470387320306367.jpg" alt="موقع بريطاني: أجزاء من جثة خاشقجي قد تكون نُقلت للرياض" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
موقع بريطاني: أجزاء من جثة خاشقجي قد تكون نُقلت للرياض
</h3>
<div class="date">22.10.2018</div>
</div>
</a>
<a href="http://www.wattan.tv/ar/news/267390.html" title="إيكاردي يحسم ديربي الغضب لصالح إنتر ميلان" class="item   ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/77X77/07137026113220773326130276515846.jpg" alt="إيكاردي يحسم ديربي الغضب لصالح إنتر ميلان" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
إيكاردي يحسم ديربي الغضب لصالح إنتر ميلان
</h3>
<div class="date">22.10.2018</div>
</div>
</a>
<a href="http://www.wattan.tv/ar/news/267389.html" title="قناة تركية تنشر لأول مرة صورا توثق اللحظات الأخيرة لخاشقجي" class="item   ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/77X77/06128830232207722308007805506237.jpg" alt="قناة تركية تنشر لأول مرة صورا توثق اللحظات الأخيرة لخاشقجي" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
قناة تركية تنشر لأول مرة صورا توثق اللحظات الأخيرة لخاشقجي
</h3>
<div class="date">22.10.2018</div>
</div>
</a>
<a href="http://www.wattan.tv/ar/news/267388.html" title="إدخال 3 صناديق كبيرة إلى مبنى القنصلية السعودية في اسطنبول" class="item  last_bit_frame  ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/77X77/05115350122077137378413832342857.jpg" alt="إدخال 3 صناديق كبيرة إلى مبنى القنصلية السعودية في اسطنبول" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
إدخال 3 صناديق كبيرة إلى مبنى القنصلية السعودية في اسطنبول
</h3>
<div class="date">22.10.2018</div>
</div>
</a>
</div>
</div>
<div class="bf"></div>
</div>

<div id="b-292" class="block b-plain b-292  ">
<div class="bc">
<div id="b-291" class="block b-plain b-291  ">
<div class="bc">
<div class="banner-box banner-box-3"><div class="banner-content"><a rel="nofollow" href="https://goo.gl/Sv6HS9" target="_blank" title="البنك الوطني"><img src='http://www.wattan.tv/data/bnrs/be_279.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_279 = 'banner_279'; </script></div></div><div class="banner-box banner-box-4"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2xIOoIs" target="_blank" title="الاتصالات"><img src='http://www.wattan.tv/data/bnrs/be_307.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_307 = 'banner_307'; </script></div></div><div class="banner-box banner-box-5"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2KXiil4" target="_blank" title="بنك القدس"><img src='http://www.wattan.tv/data/bnrs/be_261.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_261 = 'banner_261'; </script></div></div><div class="banner-box banner-box-6"><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2Jh4zFE" target="_blank" title="بنك الصفا"><img src='http://www.wattan.tv/data/bnrs/be_242.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_242 = 'banner_242'; </script></div></div><div class="banner-box banner-box-7"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2utUUCn" target="_blank" title="حضارة"><img src='http://www.wattan.tv/data/bnrs/be_267.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_267 = 'banner_267'; </script></div></div><div class="banner-box banner-box-19"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2k9QRE6" target="_blank" title="الاتصالات"><img src='http://www.wattan.tv/data/bnrs/be_325.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_325 = 'banner_325'; </script></div></div>
</div>
</div>

</div>
</div>

<div class="banner-box banner-box-50"><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0020739189157838" data-ad-slot="2726526885"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

</aside>
</div>
</div>
</div>
</div>
</div>
<div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
<div class="lds-ring"><div></div><div></div><div></div><div></div></div>
</div>
</div>
</div>
</div>
<ul class="social-icons floating-social-icons" style="display: none;">
<li class="search-box">
<a href="/search-results" rel="nofollow" id="toggle-search">
<i class="icon-search"></i>
<span>بحث</span>
</a>
</li>
<li>
<a rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank">
<i class="icon-facebook"></i>
<span>Facebook</span>
</a>
</li>
<li>
<a rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank">
<i class="icon-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li>
<a rel="nofollow" class="google-plus" href="https://plus.google.com/u/0/b/106567371448344252208" target="_blank">
<i class="icon-google-plus"></i>
<span>Google+</span>
</a>
</li>
<li>
<a rel="nofollow" class="youtube" href="http://www.youtube.com/user/WattanNews" target="_blank">
<i class="icon-youtube"></i>
<span>Youtube</span>
</a>
</li>
<li>
<a rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank">
<i class="icon-linkedin"></i>
<span>Linkedin</span>
</a>
</li>
<li>
<a rel="nofollow" class="snapchat" href="#" target="_blank">
<i class="icon-snapchat-ghost"></i>
<span>Snapchat</span>
</a>
</li>
<li>
<a rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank">
<i class="icon-instagram"></i>
<span>Instagram</span>
</a>
</li>
<li>
<a rel="nofollow" class="rss" href="ar/rss/news" target="_blank">
<i class="icon-rss"></i>
<span>Rss</span>
</a>
</li>
</ul>
<footer id="footer">
<div class="grid">
<div class="columns is-multiline">
<div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li id="page-4-191"><ul><li class=""><a href="http://www.wattan.tv/ar/about-wattannews">من نحن</a></li><li class=""><a href="http://www.wattan.tv/ar/adv">أعلن معنا</a></li><li class=""><a href="http://www.wattan.tv/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
<div class="column">
<div class="copyrights">
&copy;
جميع الحقوق محفوظة لـ وكالة وطن للأنباء
2018
</div>
</div>
<div class="column">
<ul class="social-icons footer-social-icons">
<li><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
<li><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
<li><a class="google-plus" href="https://plus.google.com/u/0/b/106567371448344252208" target="_blank"><i class="icon-google-plus"></i></a></li>
<li><a class="youtube" href="http://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
<li><a class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank"><i class="icon-linkedin"></i></a></li>
<li><a class="snapchat" href="#" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
<li><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
</ul>
</div>
</div>
</div>
</footer>
<div class="powered-by"><a href="https://www.bluetd.com/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم وتطوير</a></div>
<script>
    //EngAdvObject
    (function(E,n,G,A,g,Y,a){E['EngAdvObject']=g;E[g]=E[g]||function(){(E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new
            Date();Y=n.createElement(G),a=n.getElementsByTagName(G)[0];Y.async=1;Y.defer='defer';Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/eng_native.js','_engAdvertorial');_engAdvertorial('createAdvertorial',{});


</script>
<style id='style-footer'>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</style>
<script type="text/javascript" defer="defer" async src="media/assets/desktop_index.build.js?v=1540189916"></script>
</body>
</html>
