<!doctype html>
<html lang="ar">
<head>
<base href="http://www.wattan.tv/" />
<meta charset="UTF-8">
<title>الاحتلال صادر نحو 10 آلاف دونم في الضفة خلال 2017 - وكالة وطن للأنباء</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be" />
<meta name="Copyright" content="Blue Ltd. - www.blue.ps" />
<meta name="Author" content="Blue Ltd. - Development Department" />
<meta name="Distribution" content="Global" />
<meta name="pics-label" content="" />
<meta name="keywords" content="الاحتلال صادر نحو 10 آلاف دونم في الضفة خلال 2017, الاحتلال, صادر, نحو, 10, آلاف, دونم, في, الضفة, خلال, 2017, , وكالة وطن للأنباء" />
<meta name="description" content="
	وطن للأنباء: وثّق مركز أبحاث فلسطيني مصادرة دولة الاحتلال لـ9 آلاف و784 دونما (الدونم يعادل ألف متر مربع) من الأراضي الفلسطينية في الضفة الغربية المحتلة، بما فيها مدينة القدس.

	وقال مركز ..." />

<meta property="og:title" content="الاحتلال صادر نحو 10 آلاف دونم في الضفة خلال 2017 - وكالة وطن للأنباء" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.wattan.tv/news/232637.html" />
<meta property="og:image" content="http://www.wattan.tv/data/image/full/08141051273818592182778808380474.jpg" />
<meta property="og:site_name" content="وكالة وطن للأنباء" />
<meta property="fb:app_id" content="936960563062431" />
<meta property="og:description" content="
	وطن للأنباء: وثّق مركز أبحاث فلسطيني مصادرة دولة الاحتلال لـ9 آلاف و784 دونما (الدونم يعادل ألف متر مربع) من الأراضي الفلسطينية في الضفة الغربية المحتلة، بما فيها مدينة القدس.

	وقال مركز ..." />
<meta property="article:author" content="https://www.facebook.com/WattanNews" />
<meta property="article:publisher" content="https://www.facebook.com/WattanNews" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.wattan.tv/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/media/colorbox/colorbox.css" />
<link rel="stylesheet" href="media/lightbox2/dist/css/lightbox.css" type="text/css" />
<link rel="stylesheet" href="media/theme/js/OwlCarousel2-master/dist/assets/owl.carousel.min.css" />
<link rel="stylesheet" href="media/theme/js/OwlCarousel2-master/dist/assets/owl.theme.default.min.css" />
<link rel="stylesheet" href="media/theme/css/style.css?v=3.1" />
<link rel="stylesheet" href="media/theme/css/pages/home.css?v=2.1?v=1.9" />
</head>
<body id="page-news" class=" single-view page-news ">
<script data-cfasync="false" src="media/theme/js/jquery-1.12.0.min.js"></script>
<script data-cfasync="false" src="media/theme/js/jquery-migrate-1.3.0.js"></script>
<script data-cfasync="false" src="media/theme/js/OwlCarousel2-master/dist/owl.carousel.min.js"></script>
<script data-cfasync="false" src="media/theme/js/jQuery-News-Ticker/includes/jquery.ticker.js"></script>
<script type="text/javascript" src="/media/theme/js/script.js?v=2.9"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"tL48i1acVE000o", domain:"wattan.tv",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none" height="1" width="1" alt="" /></noscript>

<script data-cfasync="false">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34737321-1', 'auto');
  ga('send', 'pageview');

</script>
<script data-cfasync="false" type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script data-cfasync="false" type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script data-cfasync="false" type='text/javascript'>
    googletag.cmd.push(function() {
        //wataniya internal pages - 2015*/
        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1445337898026-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1392713609944-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x250', [300, 250], 'div-gpt-ad-1419584037175-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x600', [300, 600], 'div-gpt-ad-1419584037175-1').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_336x280', [336, 280], 'div-gpt-ad-1419584037175-2').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Details', [728, 90], 'div-gpt-ad-1419584037175-3').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1419584037175-4').addService(googletag.pubads());

        googletag.defineSlot('/24222692/internalwatan', [728, 90], 'div-gpt-ad-1427699983062-0').addService(googletag.pubads());

        /*Internal Pages*/
/*        wataniya OLD*/
/*        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1438247509105-0').addService(googletag.pubads());*/

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1437560140341-0').addService(googletag.pubads());

//        bottom of news item
        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1455800137044-0').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id="fb-root"></div>
<script data-cfasync="false">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<header>
<div class="grid">
<div class="col-1-1">
<div class="top">
<div class="grid grid-pad">
<div class="col-1-1">
 <div class="logo"><a href="http://www.wattan.tv/" title="sitename"><img src="media/theme/images/logo.png" alt="sitename" /></a></div>
<div class="header-banner">
<div class="banner-box banner-box-1"><div class="banner-content"><a href="http://bit.ly/2z0LqkA" target="_blank" title="جوال"><img src='http://www.wattan.tv/data/bnrs/be_1024.jpg' border='0' target='_blank' alt='' title='' width='858' height='90'></a><script>var _banner_1024 = 'banner_1024'; </script></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bottom">
<div class="grid grid-pad">
<div class="col-9-12">
<nav class="header-nav">
<div id="menu_1"><ul class="nav navbar-nav">
<li id="page-1-1"><a title="" href="http://www.wattan.tv/ar"><span class="li_value">الرئيسية</span></a></li>
<li id="page-1-21"><a title="" href="http://www.wattan.tv/ar/tv"><span class="li_value">تلفزيون وطن</span></a><ul><li class=""><a href="http://www.wattan.tv/ar/tv">رئيسية التلفزيون</a></li><li class=""><a href="http://www.wattan.tv/ar/wattan-tv/tv-shows">برامجنا</a></li><li class=""><a href="http://www.wattan.tv/ar/tv/video">فيديو وطن</a></li><li class=""><a href="http://www.wattan.tv/ar/tv/investigations-homeland-tv">تحقيقات وطن</a></li><li class=""><a href="http://www.wattan.tv/ar/tv/marginalized-voices">أصوات مهمشة</a></li><li class=""><a href="http://www.wattan.tv/ar/tv/library-wattan-tv">المكتبة القانونية</a></li></ul></li>
<li id="page-1-4"><a title="" href="http://www.wattan.tv/ar/news/palestine-news"><span class="li_value">فلسطيني</span></a></li>
<li id="page-1-5"><a title="" href="http://www.wattan.tv/ar/news/arabi-world"><span class="li_value">عربي دولي</span></a></li>
<li id="page-1-26"><a title="" href="http://www.wattan.tv/ar/news/economy-news"><span class="li_value">إقتصاد وأعمال</span></a></li>
<li id="page-1-6"><a title="" href="http://www.wattan.tv/ar/news/art-and-culture"><span class="li_value">فن وثقافة</span></a></li>
<li id="page-1-9"><a title="" href="http://www.wattan.tv/ar/news/sports"><span class="li_value">رياضة</span></a></li>
<li id="page-1-36"><a title="" href="http://www.wattan.tv/ar/news/reporters-in-the-field/"><span class="li_value">مراسلون في الميدان</span></a></li>
<li id="page-1-28"><a title="" href="http://www.wattan.tv/ar/24"><span class="li_value">وطن 24</span></a></li>
<li id="page-1-119"><a title="" href="http://www.wattan.tv/ar/news/wattan-statements"><span class="li_value">بيانات وطن</span></a></li>
</ul></div>
</nav>
</div>
<div class="col-3-12">
<ul class="social-icons header-social-icons">
<li class="search-box">
<button id="toggle-search" class="search" type="button"></button>
<div id="flying-search-form">
<form method="get" action="/search-results" style="display:inline">
<input required="required" name="q" type="text" class="input" value="" placeholder="البحث عن ..">
<input name="" type="submit" value="بحث" class="button">
</form>
</div>
</li>
<li><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"></a></li>
<li><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"></a></li>
<li><a class="google-plus" href="https://plus.google.com/u/0/b/106567371448344252208" target="_blank"></a></li>
<li><a class="youtube" href="http://www.youtube.com/user/WattanNews" target="_blank"></a></li>
<li><a class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank"></a></li>
<li><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"></a></li>
<li><a class="rss" href="ar/rss/news" target="_blank"></a></li>
<li class="swch-lng hidden"><a href="#" title="English">English</a></li>
</ul>
</div>
</div>
</div>
</header>
<div class="grid grid-pad">
<div class="col-1-1"></div>
<div class="col-1-1"></div>
<div class="col-9-12">
<div id="home-content">
</div>
<div id="main-content">
<div class="ad_space_block banner-block" id="block-112">
<div class="ad_space_ct"><div class="ad_space"><div class="banner-box banner-box-2"><div class="banner-content">
<div id='div-gpt-ad-1437560140341-0' style='height:90px; width:865px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437560140341-0'); });
</script>
</div>
</div></div></div></div>
</div>

<div id="widget-2aabf397dd125b7ea98b303f00cb7bee" class="widget widget-default widget-2aabf397dd125b7ea98b303f00cb7bee block_num_ block-single-page">
<div class="whead">
<h2><a href="http://www.wattan.tv/ar/">وطن</a> &raquo; <a href="http://www.wattan.tv/ar/news">الأخبار</a> &raquo; <a href="http://www.wattan.tv/ar/news/palestine-news">محليات</a> </h2>
</div>
<div class="wcontent">
<div class="single-page-view item_page_default item-view-cat-11">
<div class="col-1-1 no-padding">
<div class="page-title">
<h1>الاحتلال صادر نحو 10 آلاف دونم في الضفة خلال 2017</h1>
</div>
<div class="clear clearfix"></div>
</div>
<div class="col-1-1 no-padding">
<div class="page-controls">
<div class="col-8-12">
<div class="page-share">
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "2e3196ee-013b-4ee6-8aba-81612f70b5ab", doNotCopy: true}); </script>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_googleplus_hcount' displayText='Google +'></span>
<span class='st_email_hcount' displayText='Email'></span>
<div class="clear clearfix"></div>
</div>
</div>
<div class="col-4-12">
<div class="page-date">
الأحد | 31-12-2017 - 08:59 مساءً
<div class="clear clearfix"></div>
</div>
</div>
</div>
<div class="clear clearfix"></div>
</div>
<div class="single-item-page-banner-box">
<div class="banner-box">
<div class="banner-content">
<script type="text/javascript"><!--
			google_ad_client = "ca-pub-2697483239283649";
			/* wattan.tv */
			google_ad_slot = "4095349975";
			google_ad_width = 728;
			google_ad_height = 90;
			//-->
			</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
</div>
</div>
</div>
<div class="page-content-wrapper">
<div class="page-content">
<div class="image_container"><div class="item_page_gallery_out"> <a href="http://www.wattan.tv/data/image/full/08141051273818592182778808380474.jpg" rel="lightbox" title="الاحتلال صادر نحو 10 آلاف دونم في الضفة خلال 2017"><img src="http://www.wattan.tv/data/image/300x250/08141051273818592182778808380474.jpg" title="الاحتلال صادر نحو 10 آلاف دونم في الضفة خلال 2017" alt="الاحتلال صادر نحو 10 آلاف دونم في الضفة خلال 2017" style="border-width:0; margin:0; padding:0;" /></a></div><div class="clear"></div></div>
<p>
<span class=highlight>وطن للأنباء</span>: وثّق مركز أبحاث فلسطيني مصادرة دولة الاحتلال لـ9 آلاف و784 دونما (الدونم يعادل ألف متر مربع) من الأراضي الفلسطينية في الضفة الغربية المحتلة، بما فيها مدينة القدس.</p>
<p>
وقال مركز أبحاث الأراضي (غير حكومي)، في بيان صدر عنه، اليوم الأحد، إن &quot;السلطات الإسرائيلية صادرت خلال العام الجاري 9 آلاف و784 دونما من أراضي الضفة الغربية بما فيها القدس (بهدف إقامة مستوطنات أو لأغراض عسكرية) وهدمت حوالي 500 منشأة فلسطينية&quot;.</p>
<p>
وأشار المركز إلى أن سلطات الاحتلال هددت في العام ذاته، بهدم 855 مسكنًا ومنشأة فلسطينية بأنحاء الضفة بما فيها القدس، وأنشأت 8 بؤر استيطانية جديدة.</p>
<p>
كما تقوم سلطات الاحتلال، بحسب البيان، بإنشاء حوالي 3 آلاف و122 وحدة استيطانية جديدة.</p>
<p>
وسجّل مركز أبحاث الأراضي، منذ بداية العام الحالي، 900 اعتداء إسرائيلي على المسجد الأقصى والمصلين بداخله.</p>
<p>
ومن الجدير بالذكر أن الأنشطة الاستيطانية بلغت مستوى غير مسبوق منذ مطلع العام الجاري، وتضاعفت ثلاث مرات عن الأنشطة التي تمت عام 2016، بحسب مؤسسات حقوقية فلسطينية.</p>
<p>
وفي 24 كانون الأول/ ديسمبر الجاري، بدأ وزير الإسكان والبناء الإسرائيلي يوآف غالنت، ترويج خطة بناء استيطانية كبيرة في مدينة القدس، تشمل بناء 300 ألف وحدة سكنية، ضمن ما يسمى مشروع &quot;القدس الكبرى&quot;، غالبيتها ستبنى في المناطق المحتلة، حسب وسائل إعلام إسرائيلية.</p>
<p>
وتشير تقديرات إسرائيلية إلى أن نحو 640 ألف مستوطن يعيشون في الضفة الغربية بما فيها مدينة القدس (تضم نحو 220 ألف مستوطن).</p>
<p>
ورغم قرار مجلس الأمن رقم 2334 الصادر في كانون الأول/ ديسمبر 2016، الذي يطالب &quot;إسرائيل&quot; بوقف نشاطاتها الاستيطانية بالأراضي الفلسطينية، إلاّ أن حكومة الاحتلال ضاعفت منذ بداية 2017 من مشاريعها الاستيطانية.</p>
<p>
وحسب بيانات نشرتها، في تشرين الأول/ أكتوبر الماضي، حركة &quot;السلام الآن&quot; الإسرائيلية، الناشطة في رصد الاستيطان فإن &quot;إسرائيل&quot;، صادقت على مخططات لبناء 6500 وحدة استيطانية في الضفة الغربية منذ بداية 2017، مقارنة مع 2629 وحدة في 2016، و1982 وحدة في 2015.</p>
<p>
(عرب 48)</p>
</div>
</div>
<div class="col-1-1">
<div class="single-page-code-tv single-page-html-code">
</div>
<div class="clear clearfix"></div>
</div>
<div class="col-1-1">
<div class="single-page-banner-after-content">
<div id="mb_video">
<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js' type="text/javascript"></script>
<script type="text/javascript">mbInitialization();</script>
<script type="text/javascript">
	mbCallAd(100146,649253,40222);
</script>
</div>
<div class="single-item-page-ads"><div class="single-item-page-banner-box"><div class="banner-box banner-box-45"><div class="banner-content"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/24222692/new_banner_wattan', [840, 90], 'div-gpt-ad-1479297871442-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1479297871442-0' style='height:90px; width:840px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479297871442-0'); });
</script>
</div>
</div></div></div><div class="single-item-page-banner-box"></div><div class="single-item-page-banner-box"><div class="banner-box banner-box-44"><div class="banner-content"><a href="http://bit.ly/2AZWbGt" target="_blank" title="Citroen "><img src='http://www.wattan.tv/data/bnrs/be_1081.jpg' border='0' target='_blank' alt='' title='' width='850' height='90'></a><script>var _banner_1081 = 'banner_1081'; </script></div></div></div><div class="single-item-page-banner-box"><div class="banner-box banner-box-47"><div class="banner-content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/* wattan.tv */
google_ad_slot = "4095349975";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div></div></div>
<div id="Mpi_WIDGET_102718"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Mpi_WIDGET_102718',pubid:172217,webid:142966,wid:102718});
</script>
</div>
<div class="clear clearfix"></div>
</div>
<div class="col-1-1">
<div class="page-related">
</div>
</div>
</div>
</div>
<div class="wfooter"></div>
</div><div id="widget-fb-comments" class="widget widget-default widget-">
<div id="fb-root"></div>
<script data-cfasync="false">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="whead"><h2>التعليـــقات </h2></div>
<div class="wcontent">
<div class="col-1-1 no-padding">
<div class="alert alert-warning">
جميع التعليقات تعبر عن وجهة نظر اصحابها وليس عن وجهة نظر وكالة وطن للأنباء
</div>
<div class="clear clearfix"></div>
</div>
<div class="col-1-1 no-padding">
<div id="fb-comments">
<div>
<div class="clear clearfix">
<div dir="ltr">
<div data-href="http://www.wattan.tv/ar/news/232637.html" class="fb-like" data-send="true" data-width="100%" data-layout="button_count" data-show-faces="false"></div>
</div>
</div>
</div>
<div class="clear clearfix">
<div class="fb-comments" data-href="http://www.wattan.tv/ar/news/232637.html" data-numposts="15" data-width="100%"></div>
</div>
</div>
<div class="clear clearfix"></div>
</div>
</div>
<div class="wfooter"></div>
</div>
</div>
</div>
<div class="col-3-12">
<aside id="sidebar">
<div class="ad_space_block banner-block" id="block-135">
<div class="ad_space_ct"><div class="ad_space"><div class="banner-box banner-box-12"><div class="banner-content"><a href="http://bit.ly/2yHsR2S" target="_blank" title="TNB"><img src='http://www.wattan.tv/data/bnrs/be_1015.jpg' border='0' target='_blank' alt='' title='' width='278' height='90'></a><script>var _banner_1015 = 'banner_1015'; </script></div></div></div></div>
</div>

<div class="ad_space_block banner-block" id="block-190">
<div class="ad_space_ct"><div class="ad_space"><div class="banner-box banner-box-20"><div class="banner-content"><a href="http://bit.ly/2hY9yeg" target="_blank" title="الاتصالات 2"><img src='http://www.wattan.tv/data/bnrs/be_1065.jpg' border='0' target='_blank' alt='' title='' width='278' height='90'></a><script>var _banner_1065 = 'banner_1065'; </script></div></div></div></div>
</div>

<div class="ad_space_block banner-block" id="block-205">
<div class="ad_space_ct"><div class="ad_space"><div class="banner-box banner-box-24"><div class="banner-content"><object id="obj679" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" border="0" width='278' height='90'>
<param name="movie" value="http://www.wattan.tv/data/bnrs/be_679.swf">
<param name="quality" value="High">
<embed src="http://www.wattan.tv/data/bnrs/be_679.swf" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" name="obj679" width='278' height='90'></object></div></div></div></div>
</div>

<div class="ad_space_block banner-block" id="block-195">
<div class="ad_space_ct"><div class="ad_space"><div class="banner-box banner-box-23"><div class="banner-content"><a href="https://www.facebook.com/baladiatyab" target="_blank" title="مسابقة بلدي أطيب"><img src='http://www.wattan.tv/data/bnrs/be_1064.jpg' border='0' target='_blank' alt='' title='' width='278' height='90'></a><script>var _banner_1064 = 'banner_1064'; </script></div></div></div></div>
</div>

<div id="widget-203" name="widget-203" class="widget widget-default widget-203">
<div class="whead"><h2><a href="http://www.wattan.tv/ar/news/raseef-wattan">رصيف وطن</a></h2></div>
<div class="wcontent">
<div class="items-full-width">
<div class="item first_bit_frame block_203_bit_odd">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/232095.html" title="ذاكرة القدس.. الرجبي يمتلك 120 الف صورة للمدينة توثق تاريخها"><img class="img-responsive" src="http://www.wattan.tv/data/image/87X69/05110320118538513070254161352132.jpg" alt="" title="ذاكرة القدس.. الرجبي يمتلك 120 الف صورة للمدينة توثق تاريخها"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232095.html" title="ذاكرة القدس.. الرجبي يمتلك 120 الف صورة للمدينة توثق تاريخها">ذاكرة القدس.. الرجبي يمتلك 120 الف صورة للمدينة توثق تاريخها</a></h3></div>
</div>
</div>
</div>
<div class="item  block_203_bit_odd">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/231492.html" title="&quot;انسانية بلا وجوه&quot;.. لوحات بريشة فلسطينية شابة"><img class="img-responsive" src="http://www.wattan.tv/data/image/87X69/11177611203286118479383415613263.jpg" alt="" title="&quot;انسانية بلا وجوه&quot;.. لوحات بريشة فلسطينية شابة"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/231492.html" title="&quot;انسانية بلا وجوه&quot;.. لوحات بريشة فلسطينية شابة">&quot;انسانية بلا وجوه&quot;.. لوحات بريشة فلسطينية شابة</a></h3></div>
</div>
</div>
</div>
<div class="item  block_203_bit_odd">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/230786.html" title="&quot; الحبر المر&quot;.. ادب الاسرى من الزنزانة الى المهرجانات"><img class="img-responsive" src="http://www.wattan.tv/data/image/87X69/04108863184097833231767687463360.jpg" alt="" title="&quot; الحبر المر&quot;.. ادب الاسرى من الزنزانة الى المهرجانات"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/230786.html" title="&quot; الحبر المر&quot;.. ادب الاسرى من الزنزانة الى المهرجانات">&quot; الحبر المر&quot;.. ادب الاسرى من الزنزانة الى المهرجانات</a></h3></div>
</div>
</div>
</div>
<div class="item  last_bit_frame block_203_bit_odd last_bit_frame">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/230320.html" title="عهد التميمي ..الكف الذي واجه البندقية"><img class="img-responsive" src="http://www.wattan.tv/data/image/87X69/04107343183642567243328131810781.jpg" alt="" title="عهد التميمي ..الكف الذي واجه البندقية"></a></div>
</div>
 <div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/230320.html" title="عهد التميمي ..الكف الذي واجه البندقية">عهد التميمي ..الكف الذي واجه البندقية</a></h3></div>
</div>
</div>
</div>
</div>
</div>
<div class="wfooter"><div class="block_more"><span><a href="http://www.wattan.tv/ar/news/raseef-wattan">المزيد</a></span></div></div>
</div>

<div class="ad_space_block banner-block" id="block-138">
<div class="ad_space_ct"><div class="ad_space"><div class="banner-box banner-box-14"><div class="banner-content"><a href="http://www.hwpl.kr" target="_blank" title="الكوريين"><img src='http://www.wattan.tv/data/bnrs/be_1034.jpg' border='0' target='_blank' alt='' title='' width='278' height='90'></a><script>var _banner_1034 = 'banner_1034'; </script></div></div></div></div>
</div>

<div id="widget-137" name="widget-137" class="widget widget-default widget-137">
<div class="whead"><h2>آخر الأخبار</h2></div>
<div class="wcontent">
<div class="items-full-width-no-image">
<div class="item first_bit_frame block_137_bit_odd">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232645.html" title="كيف مُسّت المقاومة في غزة بالردع الاسرائيلي؟.. معلق إسرائيلي يوضح">كيف مُسّت المقاومة في غزة بالردع الاسرائيلي؟.. معلق إسرائيلي يوضح</a></h3></div>
</div>
</div>
<div class="item  block_137_bit_even">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232644.html" title="مسؤول أمريكي سابق: ترامب أشاع أجواء خطيرة!">مسؤول أمريكي سابق: ترامب أشاع أجواء خطيرة!</a></h3></div>
</div>
</div>
<div class="item  block_137_bit_odd">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232643.html" title="ليفني: قرار الليكود بضم الضفة لن ينفذ ومصلحة اسرائيل الانفصال عن ملايين الفلسطينيين">ليفني: قرار الليكود بضم الضفة لن ينفذ ومصلحة اسرائيل الانفصال عن ملايين الفلسطينيين</a></h3></div>
</div>
</div>
<div class="item  block_137_bit_even">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232642.html" title="الرجوب يعلن عن مشاريع تشغيل للشباب في غزة">الرجوب يعلن عن مشاريع تشغيل للشباب في غزة</a></h3></div>
</div>
</div>
<div class="item  block_137_bit_odd">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232639.html" title="تطبيق واتس آب يتوقف بشكل مفاجئ">تطبيق واتس آب يتوقف بشكل مفاجئ</a></h3></div>
</div>
</div>
<div class="item  block_137_bit_even">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232638.html" title="مقتل أحد أبناء مخيم جرمانا للاجئين الفلسطينيين شمال سورية">مقتل أحد أبناء مخيم جرمانا للاجئين الفلسطينيين شمال سورية</a></h3></div>
</div>
</div>
<div class="item  block_137_bit_odd">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232635.html" title="عرض فيلم &quot;أمور شخصيّة&quot; في الناصرة">عرض فيلم &quot;أمور شخصيّة&quot; في الناصرة</a></h3></div>
</div>
</div>
<div class="item  last_bit_frame block_137_bit_even last_bit_frame">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232633.html" title="إطلاق نار وتوتر في مخيم الجليل للاجئين الفلسطينيين في بعلبك">إطلاق نار وتوتر في مخيم الجليل للاجئين الفلسطينيين في بعلبك</a></h3></div>
</div>
</div>
</div>
</div>
<div class="wfooter"></div>
</div>

<div id="widget-139" name="widget-139" class="widget widget-default widget-139">
<div class="whead"><h2><a href="http://www.wattan.tv/ar/tv/news-summary">موجز الأخبار</a></h2></div>
<div class="wcontent">
<div class="items-mojaz single-video">
<div class="item">
<iframe width="100%" height="200" src="//www.youtube.com/embed/m5baRZ0aEBU" frameborder="0" allowfullscreen></iframe>
</div>
</div>
</div>
<div class="wfooter"><div class="block_more"><span><a href="http://www.wattan.tv/ar/tv/news-summary">المزيد</a></span></div></div>
</div>

<div class="ad_space_block banner-block" id="block-140">
<div class="ad_space_ct"><div class="ad_space"><div class="banner-box banner-box-15"><div class="banner-content"><a href="http://www.ppp.ps/index.php" target="_blank" title="حزب الشعب"><img src='http://www.wattan.tv/data/bnrs/be_1026.jpg' border='0' target='_blank' alt='' title='' width='278' height='90'></a><script>var _banner_1026 = 'banner_1026'; </script></div></div></div></div>
</div>

<div id="widget-141" name="widget-141" class="widget widget-default widget-141">
<div class="whead"><h2><a href="/poll">استطلاع رأي</a></h2></div>
<div class="wcontent">
<div id="poller-537"><form method="post" name="poller_form" id="poller_form">
<div class="poller_bit">
<div class="poller_quest">هل تستمر انتفاضة العاصمة؟</div>
<div class="poller_option_ct">
<div class="poller_option">
<label>
<input type="radio" value="538" name="vote_choice" id="vote-choice">
نعم </label>
<div class="poller_bar_ct">
<div class="poller_bar poller_bar_1" id="poller_res_538" rel="75"><span class="option-result">0</span></div>
</div>
</div>
</div>
<div class="poller_option_ct">
<div class="poller_option">
<label>
<input type="radio" value="539" name="vote_choice" id="vote-choice">
لا</label>
<div class="poller_bar_ct">
<div class="poller_bar poller_bar_2" id="poller_res_539" rel="21"><span class="option-result">0</span></div>
</div>
</div>
</div>
<div class="poller_option_ct">
<div class="poller_option">
<label>
<input type="radio" value="540" name="vote_choice" id="vote-choice">
لا أدري</label>
<div class="poller_bar_ct">
<div class="poller_bar poller_bar_3" id="poller_res_540" rel="4"><span class="option-result">0</span></div>
</div>
</div>
</div>
<br />
<table width="100%" border="0" cellspacing="2" cellpadding="2">
<tr>
<td width="1%" valign="top"><input name="do_vote" type="submit" alt="تصويت" value="تصويت" class="button btn btn-primary" /></td>
<td width="99%" valign="top"><div align="center" class="poller_ends_on">ينتهي التصويت بتاريخ 28/12/2017</div>
</td>
</tr>
</table>
</div>
<input type="hidden" name="poller_id" id="poller_id" value="537" />
</form>
<div class="clear"></div></div>
</div>
<div class="wfooter"></div>
</div>

<div class="ad_space_block banner-block" id="block-142">
<div class="ad_space_ct"><div class="ad_space"><div class="banner-box banner-box-16"><div class="banner-content"><object id="obj695" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" border="0" width='278' height='90'>
<param name="movie" value="http://www.wattan.tv/data/bnrs/be_695.swf">
<param name="quality" value="High">
<embed src="http://www.wattan.tv/data/bnrs/be_695.swf" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" name="obj695" width='278' height='90'></object></div></div></div></div>
</div>

<div id="widget-143" name="widget-143" class="widget widget-default widget-143">
<div class="whead"><h2><a href="http://www.wattan.tv/ar/news/hebrew-press">الصحافة العبرية</a></h2></div>
<div class="wcontent">
<div class="items-full-width">
<div class="item first_bit_frame block_143_bit_odd">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/232636.html" title="&quot;الليكود&quot; يصوت بالاجماع على ضم الضفه &quot;للسياده الإسرائيلية&quot;"><img class="img-responsive" src="http://www.wattan.tv/data/image/87X69/07134873164185920533627017073518.jpg" alt="" title="&quot;الليكود&quot; يصوت بالاجماع على ضم الضفه &quot;للسياده الإسرائيلية&quot;"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232636.html" title="&quot;الليكود&quot; يصوت بالاجماع على ضم الضفه &quot;للسياده الإسرائيلية&quot;">&quot;الليكود&quot; يصوت بالاجماع على ضم الضفه &quot;للسياده الإسرائيلية&quot;</a></h3></div>
</div>
</div>
</div>
<div class="item  block_143_bit_odd">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/232641.html" title="جيش الاحتلال يعلن اكتشاف أطول نفق للمقاومة منذ عدوان 2014"><img class="img-responsive" src="http://www.wattan.tv/data/image/87X69/12182070478611321859255170852700.jpg" alt="" title="جيش الاحتلال يعلن اكتشاف أطول نفق للمقاومة منذ عدوان 2014"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232641.html" title="جيش الاحتلال يعلن اكتشاف أطول نفق للمقاومة منذ عدوان 2014">جيش الاحتلال يعلن اكتشاف أطول نفق للمقاومة منذ عدوان 2014</a></h3></div>
</div>
</div>
</div>
<div class="item  block_143_bit_odd">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/232605.html" title="على مفترق الطرق: الخُطوة التالية للرئيس عباس ستُحدّد عنوان مسيرته؟"><img class="img-responsive" src="http://www.wattan.tv/data/image/87X69/05110032218589234363131140215105.jpg" alt="" title="على مفترق الطرق: الخُطوة التالية للرئيس عباس ستُحدّد عنوان مسيرته؟"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
 <div class="title"><h3><a href="http://www.wattan.tv/ar/news/232605.html" title="على مفترق الطرق: الخُطوة التالية للرئيس عباس ستُحدّد عنوان مسيرته؟">على مفترق الطرق: الخُطوة التالية للرئيس عباس ستُحدّد عنوان مسيرته؟</a></h3></div>
</div>
</div>
</div>
<div class="item  last_bit_frame block_143_bit_odd last_bit_frame">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/232581.html" title="الأقصى يوحد الفلسطينيين في معركتهم ضد الاعتراف الأمريكي بالقدس عاصمة لإسرائيل"><img class="img-responsive" src="http://www.wattan.tv/data/image/87X69/08148755218118586936078760107827.jpg" alt="" title="الأقصى يوحد الفلسطينيين في معركتهم ضد الاعتراف الأمريكي بالقدس عاصمة لإسرائيل"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232581.html" title="الأقصى يوحد الفلسطينيين في معركتهم ضد الاعتراف الأمريكي بالقدس عاصمة لإسرائيل">الأقصى يوحد الفلسطينيين في معركتهم ضد الاعتراف الأمريكي بالقدس عاصمة ل ...</a></h3></div>
</div>
</div>
</div>
</div>
</div>
<div class="wfooter"><div class="block_more"><span><a href="http://www.wattan.tv/ar/news/hebrew-press">المزيد</a></span></div></div>
</div>

<div class="ad_space_block banner-block" id="block-144">
<div class="ad_space_ct"><div class="ad_space"><div class="banner-box banner-box-17"><div class="banner-content"><a href="http://www.palsms.ps/services/wattan/jawwal/?pf=d%20" target="_blank" title="sms hadara"><img src='http://www.wattan.tv/data/bnrs/be_1037.jpg' border='0' target='_blank' alt='' title='' width='278' height='90'></a><script>var _banner_1037 = 'banner_1037'; </script></div></div></div></div>
</div>


<div class="main_tabs_block">
<div class="main_tabs_ct">
<ul class="block_tabs_18" id="block_tabs_18">
<li role="presentation" class="first_tab"><a href="#block-41" aria-controls="block-41" id="block-tab-41" role="tab" data-toggle="tab"><a href="http://www.wattan.tv/ar/news/wattan-writers">كتاب وطن</a></a></li>
</ul>
</div>
<div class="main_tabs_block_content_container">
<div class="tab_container" id="tabs-ct-18">
<div id="block-41" class="tab_content tab_content_18">
<div>
<div id="widget-41" class="widget plain-widget widget-41">
<div class="wcontent">
<div class="items-full-width">
<div class="item first_bit_frame block_41_bit_odd">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/232193.html" title="جهاد حرب يكتب لوطن نميمة البلد: الرئيس أبو مازن وعرقلة التغييب"><img class="img-responsive" src="http://www.wattan.tv/data/image/76X45/01073185485730614321613228718751.jpg" alt="" title="جهاد حرب يكتب لوطن نميمة البلد: الرئيس أبو مازن وعرقلة التغييب"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232193.html" title="جهاد حرب يكتب لوطن نميمة البلد: الرئيس أبو مازن وعرقلة التغييب">جهاد حرب يكتب لوطن نميمة البلد: الرئيس أبو مازن وعرقلة التغييب</a></h3></div>
</div>
</div>
</div>
<div class="item  block_41_bit_even">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/231391.html" title="خالد بطراوي يكتب لـ&quot;وطن&quot;: جرة قلم"><img class="img-responsive" src="http://www.wattan.tv/data/image/76X45/02088418469340287731834700512134.jpg" alt="" title="خالد بطراوي يكتب لـ&quot;وطن&quot;: جرة قلم"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/231391.html" title="خالد بطراوي يكتب لـ&quot;وطن&quot;: جرة قلم">خالد بطراوي يكتب لـ&quot;وطن&quot;: جرة قلم</a></h3></div>
</div>
</div>
</div>
<div class="item  block_41_bit_odd">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/230989.html" title="نادية حرحش تكتب لـوطن: الى ابناء القدس .. احذروا ليس كل جسد عارٍ فرصة لمتعة...انه نسق عمليات اسقاط ممنهجة"><img class="img-responsive" src="http://www.wattan.tv/data/image/76X45/10166747621723184298304577303482.jpg" alt="" title="نادية حرحش تكتب لـوطن: الى ابناء القدس .. احذروا ليس كل جسد عارٍ فرصة لمتعة...انه نسق عمليات اسقاط ممنهجة"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/230989.html" title="نادية حرحش تكتب لـوطن: الى ابناء القدس .. احذروا ليس كل جسد عارٍ فرصة لمتعة...انه نسق عمليات اسقاط ممنهجة">نادية حرحش تكتب لـوطن: الى ابناء القدس .. احذروا ليس كل جسد عارٍ فرصة ...</a></h3></div>
</div>
</div>
</div>
<div class="item  block_41_bit_even">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/230046.html" title="خالد بطراوي يكتب لـ&quot;وطن&quot;: صيصان تجربة"><img class="img-responsive" src="http://www.wattan.tv/data/image/76X45/02085018336710046834630035774713.jpg" alt="" title="خالد بطراوي يكتب لـ&quot;وطن&quot;: صيصان تجربة"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/230046.html" title="خالد بطراوي يكتب لـ&quot;وطن&quot;: صيصان تجربة">خالد بطراوي يكتب لـ&quot;وطن&quot;: صيصان تجربة</a></h3></div>
</div>
</div>
</div>
<div class="item  last_bit_frame block_41_bit_odd last_bit_frame">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/229803.html" title="نادية حرحش تكتب لـ&quot;وطن&quot;: تأملات في أحداث القدس"><img class="img-responsive" src="http://www.wattan.tv/data/image/76X45/09150011160401831273330678562320.jpg" alt="" title="نادية حرحش تكتب لـ&quot;وطن&quot;: تأملات في أحداث القدس"></a></div>
</div>
<div class="col-8-12 no-padding">
 <div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/229803.html" title="نادية حرحش تكتب لـ&quot;وطن&quot;: تأملات في أحداث القدس">نادية حرحش تكتب لـ&quot;وطن&quot;: تأملات في أحداث القدس</a></h3></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
<a class="cat_more" href="/ar/news/blog"></a>
</div>

</div>
</div>
</div>
<div class="mini_br"></div>
<script type="text/javascript">

 

function tabSwitch_18() {
 
 
     var activeTab = $("ul.block_tabs_18 li.active");
     
        var next = activeTab.next();
        var last = $("ul.block_tabs_18 li:last");
        
        if(activeTab.find("a").attr("href") == last.find("a").attr("href"))
            next = $("ul.block_tabs_18 li:first");


            $("ul.block_tabs_18 li").removeClass("active");
            $("ul.block_tabs_18 li a").removeClass("current");
            next.addClass("active");
            next.find("a").addClass("current");
            
            $(".tab_content_18").hide(); 
            
            activeTab = next.find("a").attr("href");
            $(activeTab).show(); 
            
            return false;


}


$(document).ready(function() {
    
    max_height = 0;
    
    $(".tab_content_18").each(function(){
        
        
            var this_height_raw = $(this).css("height");
            var this_height_arr = this_height_raw.split('px');
            var this_height_int = parseInt(this_height_arr[0]);
            
            if(this_height_int > max_height)
                max_height = this_height_int;
            
        });
    
     
    $(".tab_content_18").css('height', max_height + 'px');
    
    interval_18 = setInterval("tabSwitch_18()", 12000);
    
    
    $(".tab_content_18").hide();
    $("ul.block_tabs_18 li:first").addClass("active").show();
    $("ul.block_tabs_18 li:first a").addClass("current");
    $(".tab_content_18:first").show();
    
    $("ul.block_tabs_18 li").click(function() {
        clearInterval(interval_18);
        renderTabBlock( $(this) );
        return false;
    });
    $("ul.block_tabs_18 li").hover(function() {
        clearInterval(interval_18);
        renderTabBlock( $(this) );
        return false;
    });

  $("ul.block_tabs_18 li a").click(function() {
  	return false;
      var url =  $(this).attr('href');
      if(url && url.length > 3){
        window.location.href = url;
      }
      return true;
  });

function renderTabBlock(selectedItem)
{

        $("ul.block_tabs_18 li").removeClass("active");
        $("ul.block_tabs_18 li a").removeClass("current");
        selectedItem.addClass("active");
        selectedItem.find("a").addClass("current");
        $(".tab_content_18").hide();
        $(".tab_content_18").removeClass('current_tab_content');
         activeTab = selectedItem.find("a").attr("href");
        $(activeTab).show();
        $(activeTab).addClass('current_tab_content');
}

});
</script>

<div id="widget-193" name="widget-193" class="widget widget-default widget-193">
<div class="whead"><h2><a href="http://www.wattan.tv/ar/news/blog">مقالات</a></h2></div>
<div class="wcontent">
<div class="items-full-width">
<div class="item first_bit_frame block_193_bit_odd">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/232408.html" title="اتّفاقٍ أمريكي اسرائيلي سِرّي لمُواجهة التّهديد الإيراني.. ما هي السّيناريوهات المُتوقّعة؟"><img class="img-responsive" src="http://www.wattan.tv/data/image/87X69/09157560836231857015020033158640.jpg" alt="" title="اتّفاقٍ أمريكي اسرائيلي سِرّي لمُواجهة التّهديد الإيراني.. ما هي السّيناريوهات المُتوقّعة؟"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232408.html" title="اتّفاقٍ أمريكي اسرائيلي سِرّي لمُواجهة التّهديد الإيراني.. ما هي السّيناريوهات المُتوقّعة؟">اتّفاقٍ أمريكي اسرائيلي سِرّي لمُواجهة التّهديد الإيراني.. ما هي السّي ...</a></h3></div>
</div>
</div>
</div>
<div class="item  block_193_bit_odd">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/232247.html" title="فاشية ما بعد قرار ترامب"><img class="img-responsive" src="http://www.wattan.tv/data/image/87X69/04100283185540135133232333208230.jpg" alt="" title="فاشية ما بعد قرار ترامب"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232247.html" title="فاشية ما بعد قرار ترامب">فاشية ما بعد قرار ترامب</a></h3></div>
</div>
</div>
</div>
<div class="item  block_193_bit_odd">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/232230.html" title="كي لا تذهب التضحيات هدرا"><img class="img-responsive" src="http://www.wattan.tv/data/image/87X69/00061855230060332022352012358325.jpg" alt="" title="كي لا تذهب التضحيات هدرا"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232230.html" title="كي لا تذهب التضحيات هدرا">كي لا تذهب التضحيات هدرا</a></h3></div>
</div>
</div>
</div>
<div class="item  last_bit_frame block_193_bit_odd last_bit_frame">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/232046.html" title="من يملك اللا لا يغير بقرار.."><img class="img-responsive" src="http://www.wattan.tv/data/image/87X69/08143873215318533683381200238458.jpg" alt="" title="من يملك اللا لا يغير بقرار.."></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232046.html" title="من يملك اللا لا يغير بقرار..">من يملك اللا لا يغير بقرار..</a></h3></div>
</div>
</div>
</div>
</div>
</div>
<div class="wfooter"><div class="block_more"><span><a href="http://www.wattan.tv/ar/news/blog">المزيد</a></span></div></div>
</div>


<div class="main_tabs_block">
<div class="main_tabs_ct">
<ul class="block_tabs_9" id="block_tabs_9">
<li role="presentation" class="first_tab"><a href="#block-88" aria-controls="block-88" id="block-tab-88" role="tab" data-toggle="tab">العملات</a></li>
<li role="presentation"><a href="#block-32" aria-controls="block-32" id="block-tab-32" role="tab" data-toggle="tab">الطقس</a></li>
</ul>
</div>
<div class="main_tabs_block_content_container">
<div class="tab_container" id="tabs-ct-9">
<div id="block-88" class="tab_content tab_content_9">
<div>
<div id="widget-88" class="widget plain-widget widget-88">
<div class="wcontent">
<p>
<iframe frameborder="0" height="200" marginheight="0" marginwidth="0" scrolling="no" src="http://web-tools.kstna.com/exchange/?locale=ar&amp;head_bg=781b10&amp;body_bg=df5900" style="width: 100%; border:none;" width="100%"></iframe></p>
</div>
</div>
</div>
</div>

<div id="block-32" class="tab_content tab_content_9">
<div>
<div id="widget-32" class="widget plain-widget widget-32">
<div class="wcontent">
<p>
<iframe frameborder="0" height="160" scrolling="no" src="http://palweather.ps/temps/days/web_service" width="100%"></iframe></p>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
<div class="mini_br"></div>
<script type="text/javascript">

 

function tabSwitch_9() {
 
 
     var activeTab = $("ul.block_tabs_9 li.active");
     
        var next = activeTab.next();
        var last = $("ul.block_tabs_9 li:last");
        
        if(activeTab.find("a").attr("href") == last.find("a").attr("href"))
            next = $("ul.block_tabs_9 li:first");


            $("ul.block_tabs_9 li").removeClass("active");
            $("ul.block_tabs_9 li a").removeClass("current");
            next.addClass("active");
            next.find("a").addClass("current");
            
            $(".tab_content_9").hide(); 
            
            activeTab = next.find("a").attr("href");
            $(activeTab).show(); 
            
            return false;


}


$(document).ready(function() {
    
    max_height = 0;
    
    $(".tab_content_9").each(function(){
        
        
            var this_height_raw = $(this).css("height");
            var this_height_arr = this_height_raw.split('px');
            var this_height_int = parseInt(this_height_arr[0]);
            
            if(this_height_int > max_height)
                max_height = this_height_int;
            
        });
    
     
    $(".tab_content_9").css('height', max_height + 'px');
    
    interval_9 = setInterval("tabSwitch_9()", 12000);
    
    
    $(".tab_content_9").hide();
    $("ul.block_tabs_9 li:first").addClass("active").show();
    $("ul.block_tabs_9 li:first a").addClass("current");
    $(".tab_content_9:first").show();
    
    $("ul.block_tabs_9 li").click(function() {
        clearInterval(interval_9);
        renderTabBlock( $(this) );
        return false;
    });
    $("ul.block_tabs_9 li").hover(function() {
        clearInterval(interval_9);
        renderTabBlock( $(this) );
        return false;
    });

  $("ul.block_tabs_9 li a").click(function() {
  	return false;
      var url =  $(this).attr('href');
      if(url && url.length > 3){
        window.location.href = url;
      }
      return true;
  });

function renderTabBlock(selectedItem)
{

        $("ul.block_tabs_9 li").removeClass("active");
        $("ul.block_tabs_9 li a").removeClass("current");
        selectedItem.addClass("active");
        selectedItem.find("a").addClass("current");
        $(".tab_content_9").hide();
        $(".tab_content_9").removeClass('current_tab_content');
         activeTab = selectedItem.find("a").attr("href");
        $(activeTab).show();
        $(activeTab).addClass('current_tab_content');
}

});
</script>

<div class="ad_space_block banner-block" id="block-147">
<div class="ad_space_ct"><div class="ad_space"><div class="banner-box banner-box-18"><div class="banner-content"><a href="http://www.wattan.tv/news/reporters-in-the-field/" target="_blank" title="مراسلون في الميدان"><img src='http://www.wattan.tv/data/bnrs/be_677.jpg' border='0' target='_blank' alt='' title='' width='278' height='90'></a><script>var _banner_677 = 'banner_677'; </script></div></div></div></div>
</div>


<div class="main_tabs_block">
<div class="main_tabs_ct">
<ul class="block_tabs_21" id="block_tabs_21">
<li role="presentation" class="first_tab"><a href="#block-51" aria-controls="block-51" id="block-tab-51" role="tab" data-toggle="tab">اخترنا لكم </a></li>
<li role="presentation"><a href="#block-52" aria-controls="block-52" id="block-tab-52" role="tab" data-toggle="tab">الاكثر قراءة</a></li>
</ul>
</div>
<div class="main_tabs_block_content_container">
<div class="tab_container" id="tabs-ct-21">
<div id="block-51" class="tab_content tab_content_21">
<div>
<div id="widget-51" class="widget plain-widget widget-51">
<div class="wcontent">
<div class="items-full-width">
<div class="item first_bit_frame block_51_bit_odd">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/232147.html" title="الاحتلال يستولي على أراض زراعية في طمون لإقامة طريق استيطاني"><img class="img-responsive" src="http://www.wattan.tv/data/image/76X45/07132338108185439322827041232753.jpg" alt="" title="الاحتلال يستولي على أراض زراعية في طمون لإقامة طريق استيطاني"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232147.html" title="الاحتلال يستولي على أراض زراعية في طمون لإقامة طريق استيطاني">الاحتلال يستولي على أراض زراعية في طمون لإقامة طريق استيطاني</a></h3></div>
</div>
</div>
</div>
<div class="item  block_51_bit_even">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/232095.html" title="ذاكرة القدس.. الرجبي يمتلك 120 الف صورة للمدينة توثق تاريخها"><img class="img-responsive" src="http://www.wattan.tv/data/image/76X45/05110320118538513070254161352132.jpg" alt="" title="ذاكرة القدس.. الرجبي يمتلك 120 الف صورة للمدينة توثق تاريخها"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232095.html" title="ذاكرة القدس.. الرجبي يمتلك 120 الف صورة للمدينة توثق تاريخها">ذاكرة القدس.. الرجبي يمتلك 120 الف صورة للمدينة توثق تاريخها</a></h3></div>
</div>
</div>
</div>
<div class="item  block_51_bit_odd">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/232092.html" title="التمييز في دولة الاحتلال ضد العرب جعل اليهود اطول عمرا وأفضل صحة"><img class="img-responsive" src="http://www.wattan.tv/data/image/76X45/02088118538232324367286081773012.jpg" alt="" title="التمييز في دولة الاحتلال ضد العرب جعل اليهود اطول عمرا وأفضل صحة"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232092.html" title="التمييز في دولة الاحتلال ضد العرب جعل اليهود اطول عمرا وأفضل صحة">التمييز في دولة الاحتلال ضد العرب جعل اليهود اطول عمرا وأفضل صحة</a></h3></div>
</div>
</div>
</div>
<div class="item  last_bit_frame block_51_bit_even last_bit_frame">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/tv/231230.html" title="تحقيق استقصائي لـ&quot;وطن&quot;: &quot;أطفال يتلذذون بالكيماوي&quot;"><img class="img-responsive" src="http://i1.ytimg.com/vi/-iV7orBlns0/0.jpg" alt="" title="تحقيق استقصائي لـ&quot;وطن&quot;: &quot;أطفال يتلذذون بالكيماوي&quot;"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/tv/231230.html" title="تحقيق استقصائي لـ&quot;وطن&quot;: &quot;أطفال يتلذذون بالكيماوي&quot;">تحقيق استقصائي لـ&quot;وطن&quot;: &quot;أطفال يتلذذون بالكيماوي&quot;</a></h3></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div id="block-52" class="tab_content tab_content_21">
<div>
<div id="widget-52" class="widget plain-widget widget-52">
<div class="wcontent">
<div class="items-full-width">
<div class="item first_bit_frame block_52_bit_odd">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/231340.html" title="أبناء الملك عبد الله يعزّون بالقحطاني.. توفي تحت التعذيب"><img class="img-responsive" src="http://www.wattan.tv/data/image/76X45/04108825184643600583586018722382.jpg" alt="" title="أبناء الملك عبد الله يعزّون بالقحطاني.. توفي تحت التعذيب"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/231340.html" title="أبناء الملك عبد الله يعزّون بالقحطاني.. توفي تحت التعذيب">أبناء الملك عبد الله يعزّون بالقحطاني.. توفي تحت التعذيب</a></h3></div>
</div>
</div>
</div>
<div class="item  block_52_bit_odd">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/231749.html" title="السعودية تفرج عن 23 من الأمراء ورجال الأعمال المحتجزين باتفاقات تسوية"><img class="img-responsive" src="http://www.wattan.tv/data/image/76X45/02087218504441651077635114068403.jpg" alt="" title="السعودية تفرج عن 23 من الأمراء ورجال الأعمال المحتجزين باتفاقات تسوية"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/231749.html" title="السعودية تفرج عن 23 من الأمراء ورجال الأعمال المحتجزين باتفاقات تسوية">السعودية تفرج عن 23 من الأمراء ورجال الأعمال المحتجزين باتفاقات تسوية</a></h3></div>
</div>
</div>
</div>
<div class="item  block_52_bit_odd">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/232111.html" title="القضاء العسكري يؤجل البت في قضية مرافق الرئيس عرفات"><img class="img-responsive" src="http://www.wattan.tv/data/image/76X45/11173783323761318540413013623473.jpg" alt="" title="القضاء العسكري يؤجل البت في قضية مرافق الرئيس عرفات"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232111.html" title="القضاء العسكري يؤجل البت في قضية مرافق الرئيس عرفات">القضاء العسكري يؤجل البت في قضية مرافق الرئيس عرفات</a></h3></div>
</div>
</div>
</div>
<div class="item  last_bit_frame block_52_bit_odd last_bit_frame">
<div class="col-4-12">
<div class="image"><a href="http://www.wattan.tv/ar/news/232422.html" title="تفاصيل جديدة ومفاجئة عن &quot;باب الحارة 10&quot;"><img class="img-responsive" src="http://www.wattan.tv/data/image/76X45/09151355258361857143028332017032.jpg" alt="" title="تفاصيل جديدة ومفاجئة عن &quot;باب الحارة 10&quot;"></a></div>
</div>
<div class="col-8-12 no-padding">
<div class="info">
<div class="title"><h3><a href="http://www.wattan.tv/ar/news/232422.html" title="تفاصيل جديدة ومفاجئة عن &quot;باب الحارة 10&quot;">تفاصيل جديدة ومفاجئة عن &quot;باب الحارة 10&quot;</a></h3></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
<div class="mini_br"></div>
<script type="text/javascript">

 

function tabSwitch_21() {
 
 
     var activeTab = $("ul.block_tabs_21 li.active");
     
        var next = activeTab.next();
        var last = $("ul.block_tabs_21 li:last");
        
        if(activeTab.find("a").attr("href") == last.find("a").attr("href"))
            next = $("ul.block_tabs_21 li:first");


            $("ul.block_tabs_21 li").removeClass("active");
            $("ul.block_tabs_21 li a").removeClass("current");
            next.addClass("active");
            next.find("a").addClass("current");
            
            $(".tab_content_21").hide(); 
            
            activeTab = next.find("a").attr("href");
            $(activeTab).show(); 
            
            return false;


}


$(document).ready(function() {
    
    max_height = 0;
    
    $(".tab_content_21").each(function(){
        
        
            var this_height_raw = $(this).css("height");
            var this_height_arr = this_height_raw.split('px');
            var this_height_int = parseInt(this_height_arr[0]);
            
            if(this_height_int > max_height)
                max_height = this_height_int;
            
        });
    
     
    $(".tab_content_21").css('height', max_height + 'px');
    
    interval_21 = setInterval("tabSwitch_21()", 12000);
    
    
    $(".tab_content_21").hide();
    $("ul.block_tabs_21 li:first").addClass("active").show();
    $("ul.block_tabs_21 li:first a").addClass("current");
    $(".tab_content_21:first").show();
    
    $("ul.block_tabs_21 li").click(function() {
        clearInterval(interval_21);
        renderTabBlock( $(this) );
        return false;
    });
    $("ul.block_tabs_21 li").hover(function() {
        clearInterval(interval_21);
        renderTabBlock( $(this) );
        return false;
    });

  $("ul.block_tabs_21 li a").click(function() {
  	return false;
      var url =  $(this).attr('href');
      if(url && url.length > 3){
        window.location.href = url;
      }
      return true;
  });

function renderTabBlock(selectedItem)
{

        $("ul.block_tabs_21 li").removeClass("active");
        $("ul.block_tabs_21 li a").removeClass("current");
        selectedItem.addClass("active");
        selectedItem.find("a").addClass("current");
        $(".tab_content_21").hide();
        $(".tab_content_21").removeClass('current_tab_content');
         activeTab = selectedItem.find("a").attr("href");
        $(activeTab).show();
        $(activeTab).addClass('current_tab_content');
}

});
</script>

</aside>
</div>
</div>
<footer>
<div class="footer-top">
<div class="grid grid-pad">
<div class="col-1-2">
<div class="widget widget-menu-1">
<div class="whead"><h2>الرئيسية</h2></div>
<div class="wcontent">
<div id="menu_3"><ul class="nav navbar-nav">
<li id="page-3-38"><ul><li class=""><a href="http://www.wattan.tv/ar/news/palestine-news">محليات</a></li><li class=""><a href="http://www.wattan.tv/ar/news/health-and-environment">صحة وبيئة</a></li><li class=""><a href="http://www.wattan.tv/ar/news/arabi-world">عربي ودولي</a></li><li class=""><a href="http://www.wattan.tv/ar/news/varieties">منوعات</a></li><li class=""><a href="http://www.wattan.tv/ar/news/economy-news">اقتصاد وأعمال</a></li><li class=""><a href="http://www.wattan.tv/ar/news/hebrew-press">الصحافة العبرية</a></li><li class=""><a href="http://www.wattan.tv/ar/news/art-and-culture">فن وثقافة</a></li><li class=""><a href="http://www.wattan.tv/ar/news/blog">مقالات</a></li><li class=""><a href="http://www.wattan.tv/ar/news/sports">رياضة</a></li><li class=""><a href="http://www.wattan.tv/ar/news/blog-head">رأي وطن</a></li><li class=""><a href="http://www.wattan.tv/ar/news/technology">تكنولوجيا</a></li></ul></li>
</ul></div>
</div>
</div>
</div>
<div class="col-1-2">
<div class="widget widget-menu-2">
<div class="whead"><h2>التلفزيون</h2></div>
<div class="wcontent">
<div id="menu_4"><ul class="nav navbar-nav">
<li id="page-4-50"><ul><li class=""><a href="http://www.wattan.tv/ar/tv/investigations-homeland-tv/">تحقيقات وطن</a></li><li class=""><a href="http://www.wattan.tv/ar/news/reporters-in-the-field/">مراسلون في الميدان</a></li><li class=""><a href="http://www.wattan.tv/ar/privacy-policy">سياستنا</a></li><li class=""><a href="http://www.wattan.tv/ar/tv">برامج وطن</a></li><li class=""><a href="http://www.wattan.tv/ar/24">وطن 24</a></li><li class=""><a href="http://www.wattan.tv/ar/contact-us">اتصل بنا</a></li><li class=""><a href="http://www.wattan.tv/ar/tv/the-cries-of-humanity/">صرخات انسانية</a></li><li class=""><a href="http://www.wattan.tv/ar/about-wattannews">من نحن</a></li><li class=""><a href="http://www.wattan.tv/ar/adv">أعلن معنا</a></li></ul></li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="grid grid-pad">
<div class="col-1-1">
<div class="site_copyrights">
© 2018 جميع الحقوق محفوظة لـ<span class="sitename">وكالة وطن للأنباء</span>
</div>
</div>
<div class="col-1-1">
<div class="powered"><a href="https://www.bluetd.com/ar" target="_blank">تصميم وبرمجة</a></div>
</div>
</div>
</div>
</footer>
<script type="text/javascript" src="http://www.wattan.tv/data/cache/style/js_a9bbfe955bfc92288f9cd62b648511ad.js?v=3444"></script>
</body>
</html>
<img src='https://bit.ly/2vbZlCB' border='0' width=1 height=1 /><img src='https://bit.ly/2uIg4i7' border='0' width=1 height=1 /><img src='https://bit.ly/2vFtuXT' border='0' width=1 height=1 />