<!doctype html>
<html lang="ar">
<head>
<base href="http://www.wattan.tv/" />
<meta charset="UTF-8">
<title>انخفاض طفيف على مؤشر بورصة فلسطين - وكالة وطن للأنباء</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be" />
<meta name="Copyright" content="Blue Ltd. - www.blue.ps" />
<meta name="Author" content="Blue Ltd. - Development Department" />
<meta name="Distribution" content="Global" />
<meta name="pics-label" content="" />
<meta name="keywords" content="انخفاض طفيف على مؤشر بورصة فلسطين, انخفاض, طفيف, على, مؤشر, بورصة, فلسطين, , وكالة وطن للأنباء" />
<meta name="description" content="
	وطن للأنباء:&nbsp; &nbsp;سجل المؤشر الرئيسي لبورصة فلسطين انخفاضا بنسبة 0.15%، اليوم الاثنين، في جلسة تداول بلغت قيمتها حوالي 1.2 مليون دولار.

	وأغلق مؤشر القدس على 578.47 نقطة، منخفضا 0.89 نقطة عن ..." />

<meta property="og:title" content="انخفاض طفيف على مؤشر بورصة فلسطين - وكالة وطن للأنباء" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.wattan.tv/news/236235.html" />
<meta property="og:image" content="http://www.wattan.tv/data/image/full/02083318950388348330228708137232.jpg" />
<meta property="og:site_name" content="وكالة وطن للأنباء" />
<meta property="fb:app_id" content="936960563062431" />
<meta property="og:description" content="
	وطن للأنباء:&nbsp; &nbsp;سجل المؤشر الرئيسي لبورصة فلسطين انخفاضا بنسبة 0.15%، اليوم الاثنين، في جلسة تداول بلغت قيمتها حوالي 1.2 مليون دولار.

	وأغلق مؤشر القدس على 578.47 نقطة، منخفضا 0.89 نقطة عن ..." />
<meta property="article:author" content="https://www.facebook.com/WattanNews" />
<meta property="article:publisher" content="https://www.facebook.com/WattanNews" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.wattan.tv/favicon.ico" />

<script type="text/javascript">
        var application = {};
        application.site_url = "http://www.wattan.tv/";
    </script>
</head>
<body id="page-news" class=" single-view page-news ">
<style id='style-head'>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</style>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>

<script data-cfasync="false">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>
<script data-cfasync="false" type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script data-cfasync="false" type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script data-cfasync="false" type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1445337898026-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1392713609944-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x250', [300, 250], 'div-gpt-ad-1419584037175-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x600', [300, 600], 'div-gpt-ad-1419584037175-1').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_336x280', [336, 280], 'div-gpt-ad-1419584037175-2').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Details', [728, 90], 'div-gpt-ad-1419584037175-3').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1419584037175-4').addService(googletag.pubads());

        googletag.defineSlot('/24222692/internalwatan', [728, 90], 'div-gpt-ad-1427699983062-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1437560140341-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1455800137044-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanExternal', [890, 90], 'div-gpt-ad-1514357511057-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanInternal', [728, 90], 'div-gpt-ad-1514356958215-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanMobile', [400, 100], 'div-gpt-ad-1514357807558-0').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id="fb-root"></div>
<script data-cfasync="false">(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<header id="top-header">
<div class="grid">
<div class="columns is-multiline">
<div class="column is-one-quarter center-items">
<div class="logo">
<a href="/" title="">
<img src="media/assets/images/logo.png" alt="">
</a>
</div>
</div>
<div class="column center-items">
<div class="inverse-dir">
<div class="banner-box banner-box-1"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2DlUwIg" target="_blank" title="جوال 3G"><img src='http://www.wattan.tv/data/bnrs/be_121.jpg' border='0' target='_blank' alt='' title='' width='860' height='90'></a><script>var _banner_121 = 'banner_121'; </script></div></div>
</div>
</div>
</div>
</div>
</header>
<nav id="main-nav" class="is-full">
<div class="grid">
<div class="columns">
<div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li id="page-1-21"><a title="" href="http://www.wattan.tv/ar/tv"><span class="li_value">تلفزيون وطن<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="http://www.wattan.tv/ar/tv">برامجنا</a></li><li class=""><a href="http://www.wattan.tv/ar/video/wattan-video">فيديو وطن</a></li><li class=""><a href="http://www.wattan.tv/ar/video/infographic">فيوغرافيك وطن</a></li><li class=""><a href="http://www.wattan.tv/ar/tv/investigations-homeland-tv">تحقيقات وطن</a></li><li class=""><a href="http://www.wattan.tv/ar/tv/marginalized-voices">أصوات مهمشة</a></li></ul></li>
<li id="page-1-4"><a title="" href="http://www.wattan.tv/ar/news/palestine-news"><span class="li_value">فلسطيني</span></a></li>
<li id="page-1-5"><a title="" href="http://www.wattan.tv/ar/news/arabi-world"><span class="li_value">عربي دولي</span></a></li>
<li id="page-1-36"><a title="" href="http://www.wattan.tv/ar/news/reporters-in-the-field/"><span class="li_value">مراسلون في الميدان</span></a></li>
<li id="page-1-196"><a title="" href="http://www.wattan.tv/ar/news/raseef-wattan"><span class="li_value">رصيف وطن</span></a></li>
<li id="page-1-197"><a title="" href="http://www.wattan.tv/ar/news/blog"><span class="li_value">مقالات</span></a></li>
<li id="page-1-28"><a title="" href="http://www.wattan.tv/ar/24"><span class="li_value">ملخص الأخبار </span></a></li>
</ul></div></div>
</div>
</div>
</nav>
<div id="bottom-header">
<div class="grid">
<div class="columns">
<div class="column  is-full">
<div class="breadcrumb"><a href="http://www.wattan.tv/ar/">وطن</a> <a href="http://www.wattan.tv/ar/news">الأخبار</a> <a href="http://www.wattan.tv/ar/news/economy-news">إقتصاد وأعمال</a></div>
</div>
</div>
</div>
</div>
<div id="main-content" class="">
<div class="grid">
<div class="columns is-multiline">
<div id="b-140e744fc9cc3ba9fa7c244ec7dc1cb6" class="block b-plain b-140e744fc9cc3ba9fa7c244ec7dc1cb6 block-single-page column is-full ">
<div class="bc">
<div class="single-page-view item_page_default item-view-cat-76">
<div class="columns">
<div class="column is-tow-third">
<div class="page-content">
<div class="page-body">
<div class="page-head">
<h1 class="page-title">انخفاض طفيف على مؤشر بورصة فلسطين</h1>
<div class="page-date">
<span>22.01.2018</span>
<span>02:53 PM</span>
</div>
</div>
</div>
<div class="page-body page-body-banners">
<div class="banner-box single-item-page-banner-box">
<div class="banner-content">
<script type="text/javascript"><!--
			google_ad_client = "ca-pub-2697483239283649";
			/* wattan.tv */
			google_ad_slot = "4095349975";
			google_ad_width = 728;
			google_ad_height = 90;
			//-->
			</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
</div>
</div>
</div>
<div class="page-body">
<div class="page-details">
<div class="img-wrapper">
<div class="image_container"><div class="item_page_gallery_out"><img src="http://www.wattan.tv/data/image/794x466/02083318950388348330228708137232.jpg" title="انخفاض طفيف على مؤشر بورصة فلسطين" alt="انخفاض طفيف على مؤشر بورصة فلسطين" /></div><div class="clear"></div></div>
</div>
<div class="clear clearfix"></div>
<p>
<span class=highlight>وطن للأنباء</span>:&nbsp; &nbsp;سجل المؤشر الرئيسي لبورصة فلسطين انخفاضا بنسبة 0.15%، اليوم الاثنين، في جلسة تداول بلغت قيمتها حوالي 1.2 مليون دولار.</p>
<p>
وأغلق مؤشر القدس على 578.47 نقطة، منخفضا 0.89 نقطة عن جلسة تداول الأمس، مدفوعا بتراجع مؤشر قطاع البنوك والخدمات المالية بنسبة 0.44%، ومؤشر قطاع الاستثمار&nbsp; بنسبة 0.40%، مع ارتفاع مؤشر قطاع التأمين بنسبة 0.15%، ومؤشر قطاع الخدمات بنسبة 0.04%، ومؤشر قطاع الصناعة بنسبة 1.63%.</p>
<p>
وشهدت جلسة اليوم التداول على حوالي 619 ألف سهم، في 160 صفقة، وجرى فيها تداول أسهم 19 شركة، ارتفع منها سهم 8 شركات، وانخفض سهم 7 شركات، واستقر سهم 4 شركات.</p>
<p>
والشركات الخاسرة كانت: المؤسسة العربية للفنادق، وبنك الاستثمار الفلسطيني، وفلسطين للاستثمار العقاري، وموبايل الوطنية الفلسطينية للاتصالات، وبنك فلسطين، وفلسطين للتنمية والاستثمار، والبنك الوطني.</p>
<p>
وارتفع سهم شركات مصانع الزيوت النباتية، والوطنية لصناعة&nbsp; الألمنيوم&nbsp; والبروفيلات: &quot;نابكو&quot;، والقدس للمستحضرات الطبية، وبير زيت للأدوية، والتأمين الوطنية، والبنك الإسلامي الفلسطيني، وبنك القدس، والاتصالات الفلسطينية.</p>
<p>
في المقابل استقر سهم المجموعة الأهلية للتأمين، والعربية الفلسطينية للاستثمار&quot;إيبك&quot;، والفلسطينية للكهرباء، وسند للموارد الإنشائية.</p>
</div>
</div>
<div class="page-body">
</div>
<div class="page-body page-body-banners">
<div class="sharing-item">
<ul class="sharing-icons">
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wattan.tv/ar/news/236235.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=انخفاض طفيف على مؤشر بورصة فلسطين&amp;url=http://www.wattan.tv/ar/news/236235.html&amp;original_referer=http://www.wattan.tv/ar/news/236235.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
</li>
<li>
<a target="_blank" href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6433c421d4335421a433c432dbb432c421a4211421abb4322421f4212bb421e433f432f432abb43334213432a432e4332bb421a421f4328432c4211421dbdfaf6eba0f9f4ffe2a6f3efefeba1b4b4ecececb5ecfaefeffaf5b5efedb4fae9b4f5feece8b4a9a8ada9a8aeb5f3eff6f7" class="mail"><i class="ficon icon-envelope"></i> </a>
</li>
<li>
<a target="_blank" href="http://www.wattan.tv/ar/print/236235.html" class="printer"><i class="ficon icon-printer"></i> </a>
</li>
</ul>
</div>
</div>
<div class="page-body page-body-banners">

<div class="banner-box banner-box-30"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2mJBip2" target="_blank" title="بيجو"><img src='http://www.wattan.tv/data/bnrs/be_115.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>var _banner_115 = 'banner_115'; </script></div></div>
<div class="banner-box banner-box-31"><div class="banner-content">
<div id='div-gpt-ad-1514356958215-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514356958215-0'); });
</script>
</div></div></div>
<div class="banner-box banner-box-32"><div class="banner-content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/* wattan.tv */
google_ad_slot = "4095349975";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
</div>
<div class="page-body page-body-banners">
<div class="page-related">
<div id="mb_video">
<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js' type="text/javascript"></script>
<script type="text/javascript">mbInitialization();</script>
<script type="text/javascript">
	mbCallAd(100146,649253,40222);
</script>
</div>
<div class="clear clearfix"></div>
<div id="Mpi_WIDGET_102718"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Mpi_WIDGET_102718',pubid:172217,webid:142966,wid:102718});
</script>
<div class="clear clearfix"></div>
</div>
</div>
<div class="page-body page-body-banners">
<div id="fb-comments" class="block block-3 block-3 ">
<div id="fb-root"></div>
<script data-cfasync="false">(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script>
<div class="bh bh-small"><h2 class="bt">التعليـــقات</h2></div>
<div class="bc">
<div class="alert alert-warning">
جميع التعليقات تعبر عن وجهة نظر اصحابها وليس عن وجهة نظر وكالة وطن للأنباء
</div>
<div class="clear clearfix"></div>
<div>
<div>
<div class="clear clearfix">
<div dir="ltr">
<div data-href="http://www.wattan.tv/ar/news/236235.html" class="fb-like" data-send="true" data-width="100%" data-layout="button_count" data-show-faces="false"></div>
</div>
</div>
</div>
<div class="clear clearfix">
<div class="fb-comments" data-href="http://www.wattan.tv/ar/news/236235.html" data-numposts="15" data-width="100%"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="column is-one-third">
<aside id="sidebar">
<div id="b-244" class="block block-3 b-244 ">
<div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
<div class="bc">
<div class="list-10">
<a href="http://www.wattan.tv/ar/news/236258.html" title="كلمة للرئيس اليوم أمام وزراء خارجية دول الاتحاد الأوروبي" class="item first_bit_frame  ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/500X300/11172287287788318952532181535168.jpg" alt="كلمة للرئيس اليوم أمام وزراء خارجية دول الاتحاد الأوروبي" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
كلمة للرئيس اليوم أمام وزراء خارجية دول الاتحاد الأوروبي
</h3>
<div class="date">22.01.2018</div>
</div>
</a>
<a href="http://www.wattan.tv/ar/news/236257.html" title="مشاريع تخرج طلبة جامعة القدس حلول ابداعية لمشكلات مجتمعية" class="item   ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/137X89/10163452081103189524727573057638.jpg" alt="مشاريع تخرج طلبة جامعة القدس حلول ابداعية لمشكلات مجتمعية" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
مشاريع تخرج طلبة جامعة القدس حلول ابداعية لمشكلات مجتمعية
</h3>
<div class="date">22.01.2018</div>
</div>
</a>
<a href="http://www.wattan.tv/ar/news/236255.html" title="مؤتمر في أوروبا لشرح أبعاد واضرار الاستيطان" class="item   ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/137X89/08142323131018952252823330247804.jpg" alt="مؤتمر في أوروبا لشرح أبعاد واضرار الاستيطان" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
مؤتمر في أوروبا لشرح أبعاد واضرار الاستيطان
</h3>
<div class="date">22.01.2018</div>
</div>
</a>
<a href="http://www.wattan.tv/ar/news/236254.html" title="فدا: الكذب الأمريكي لم يعد ينطلي على أحد وزيارة بنيس لعبة علاقات عامة" class="item   ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/137X89/07137663080189521702151865525321.jpg" alt="فدا: الكذب الأمريكي لم يعد ينطلي على أحد وزيارة بنيس لعبة علاقات عامة" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
فدا: الكذب الأمريكي لم يعد ينطلي على أحد وزيارة بنيس لعبة علاقات عامة
</h3>
<div class="date">22.01.2018</div>
</div>
</a>
<a href="http://www.wattan.tv/ar/news/236253.html" title="الكرملين: روسيا على تواصل مع القيادة التركية والسورية بشأن عفرين" class="item  last_bit_frame  ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/137X89/06128220351895200837647176137401.jpg" alt="الكرملين: روسيا على تواصل مع القيادة التركية والسورية بشأن عفرين" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
الكرملين: روسيا على تواصل مع القيادة التركية والسورية بشأن عفرين
</h3>
<div class="date">22.01.2018</div>
</div>
</a>
</div>
</div>
<div class="bf"></div>
</div>

<div id="b-292" class="block b-plain b-292  ">
<div class="bc">
<div id="b-291" class="block b-plain b-291  ">
<div class="bc">
<div class="banner-box banner-box-3"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2Cxntnv" target="_blank" title="TNB - desktop"><img src='http://www.wattan.tv/data/bnrs/be_93.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_93 = 'banner_93'; </script></div></div><div class="banner-box banner-box-4"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2mGvlsR" target="_blank" title="الاتصالات"><img src='http://www.wattan.tv/data/bnrs/be_111.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_111 = 'banner_111'; </script></div></div><div class="banner-box banner-box-5"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2CZHJMp" target="_blank" title="HP"><img src='http://www.wattan.tv/data/bnrs/be_102.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_102 = 'banner_102'; </script></div></div><div class="banner-box banner-box-6"><div class="banner-content"><a rel="nofollow" href="http://www.hwpl.kr/" target="_blank" title="الكوريين"><img src='http://www.wattan.tv/data/bnrs/be_68.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_68 = 'banner_68'; </script></div></div><div class="banner-box banner-box-7"><div class="banner-content"><a rel="nofollow" href="https://www.facebook.com/baladiatyab" target="_blank" title="بلدي أطيب - ويب"><img src='http://www.wattan.tv/data/bnrs/be_66.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_66 = 'banner_66'; </script></div></div>
</div>
</div>

</div>
</div>

</aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<ul class="social-icons floating-social-icons" style="display: none;">
<li class="search-box">
<a href="/search-results" rel="nofollow" id="toggle-search">
<i class="icon-search"></i>
<span>بحث</span>
</a>
</li>
<li>
<a rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank">
<i class="icon-facebook"></i>
<span>Facebook</span>
</a>
</li>
<li>
<a rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank">
<i class="icon-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li>
<a rel="nofollow" class="google-plus" href="https://plus.google.com/u/0/b/106567371448344252208" target="_blank">
<i class="icon-google-plus"></i>
<span>Google+</span>
</a>
</li>
<li>
<a rel="nofollow" class="youtube" href="http://www.youtube.com/user/WattanNews" target="_blank">
<i class="icon-youtube"></i>
<span>Youtube</span>
</a>
</li>
<li>
<a rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank">
<i class="icon-linkedin"></i>
<span>Linkedin</span>
</a>
</li>
<li>
<a rel="nofollow" class="snapchat" href="#" target="_blank">
<i class="icon-snapchat-ghost"></i>
<span>Snapchat</span>
</a>
</li>
<li>
<a rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank">
<i class="icon-instagram"></i>
<span>Instagram</span>
</a>
</li>
<li>
<a rel="nofollow" class="rss" href="ar/rss/news" target="_blank">
<i class="icon-rss"></i>
<span>Rss</span>
</a>
</li>
</ul>
<footer id="footer">
<div class="grid">
<div class="columns is-multiline">
<div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li id="page-4-191"><ul><li class=""><a href="http://www.wattan.tv/ar/about-wattannews">من نحن</a></li><li class=""><a href="http://www.wattan.tv/ar/adv">أعلن معنا</a></li><li class=""><a href="http://www.wattan.tv/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
<div class="column">
<div class="copyrights">
&copy;
جميع الحقوق محفوظة لـ وكالة وطن للأنباء
2018
</div>
</div>
<div class="column">
<ul class="social-icons footer-social-icons">
<li><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
<li><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
<li><a class="google-plus" href="https://plus.google.com/u/0/b/106567371448344252208" target="_blank"><i class="icon-google-plus"></i></a></li>
<li><a class="youtube" href="http://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
<li><a class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank"><i class="icon-linkedin"></i></a></li>
<li><a class="snapchat" href="#" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
<li><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
</ul>
</div>
</div>
</div>
</footer>
<div class="powered-by"><a href="https://www.bluetd.com/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم وتطوير</a></div>

<style id='style-footer'>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</style>
<script type="text/javascript" src="media/assets/vendor.min.js?v=1516634168"></script>
<script type="text/javascript" src="media/assets/desktop_head.build.js?v=1516634168"></script>
<script type="text/javascript" src="media/assets/desktop_index.build.js?v=1516634168"></script>
</body>
</html>
