<!doctype html>
<html lang="ar">
<head>
<base href="http://www.wattan.tv/" />
<meta charset="UTF-8">
<title>المالكي: أمريكا بدأت بتطبيق &quot;صفقة القرن&quot; - وكالة وطن للأنباء</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be" />
<meta name="Copyright" content="Blue Ltd. - www.blue.ps" />
<meta name="Author" content="Blue Ltd. - Development Department" />
<meta name="Distribution" content="Global" />
<meta name="pics-label" content="" />
<meta name="keywords" content="المالكي: أمريكا بدأت بتطبيق &quot;صفقة القرن&quot;, المالكي:, أمريكا, بدأت, بتطبيق, &quot;صفقة, القرن&quot;, , وكالة وطن للأنباء" />
<meta name="description" content="
	رام الله- وطن للأنباء: صرح وزير الخارجية والمغتربين الفلسطيني، اليوم الخميس، أن إدارة الرئيس الأميركي، دونالد ترامب، بدأت لتطبيق " صفقة القرن" فعليًا على الأرض، من خلال اتخاذ إجراءات معينة، ومن ..." />

<meta property="og:title" content="المالكي: أمريكا بدأت بتطبيق &quot;صفقة القرن&quot; - وكالة وطن للأنباء" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.wattan.tv/news/240310.html" />
<meta property="og:image" content="http://www.wattan.tv/data/image/full/12181202171510201935691835221211.jpg" />
<meta property="og:site_name" content="وكالة وطن للأنباء" />
<meta property="fb:app_id" content="936960563062431" />
<meta property="og:description" content="
	رام الله- وطن للأنباء: صرح وزير الخارجية والمغتربين الفلسطيني، اليوم الخميس، أن إدارة الرئيس الأميركي، دونالد ترامب، بدأت لتطبيق " صفقة القرن" فعليًا على الأرض، من خلال اتخاذ إجراءات معينة، ومن ..." />
<meta property="article:author" content="https://www.facebook.com/WattanNews" />
<meta property="article:publisher" content="https://www.facebook.com/WattanNews" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.wattan.tv/favicon.ico" />

<script type="text/javascript">
        var application = {};
        application.site_url = "http://www.wattan.tv/";
        application.isMobile = false;
    </script>
</head>
<body id="page-news" class=" single-view page-news ">
<style id='style-head'>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</style>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>

<script data-cfasync="false">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>
<script data-cfasync="false" type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script data-cfasync="false" type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script data-cfasync="false" type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1445337898026-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1392713609944-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x250', [300, 250], 'div-gpt-ad-1419584037175-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x600', [300, 600], 'div-gpt-ad-1419584037175-1').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_336x280', [336, 280], 'div-gpt-ad-1419584037175-2').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Details', [728, 90], 'div-gpt-ad-1419584037175-3').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1419584037175-4').addService(googletag.pubads());

        googletag.defineSlot('/24222692/internalwatan', [728, 90], 'div-gpt-ad-1427699983062-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1437560140341-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1455800137044-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanExternal', [890, 90], 'div-gpt-ad-1514357511057-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanInternal', [728, 90], 'div-gpt-ad-1514356958215-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanMobile', [400, 100], 'div-gpt-ad-1514357807558-0').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id="fb-root"></div>
<script data-cfasync="false">(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<header id="top-header">
<div class="grid">
<div class="columns is-multiline">
<div class="column is-one-quarter center-items">
<div class="logo">
<a href="/" title="">
<img src="media/assets/images/logo.png" alt="">
</a>
</div>
</div>
<div class="column center-items">
<div class="inverse-dir">
<div class="banner-box banner-box-1"><div class="banner-content"><a rel="nofollow" href="https://goo.gl/YdnrC6" target="_blank" title="جوال"><img src='http://www.wattan.tv/data/bnrs/be_132.jpg' border='0' target='_blank' alt='' title='' width='860' height='90'></a><script>var _banner_132 = 'banner_132'; </script></div></div>
</div>
</div>
</div>
</div>
</header>
<nav id="main-nav" class="is-full">
<div class="grid">
<div class="columns">
<div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li id="page-1-21"><a title="" href="http://www.wattan.tv/ar/tv"><span class="li_value">تلفزيون وطن<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="http://www.wattan.tv/ar/tv">برامجنا</a></li><li class=""><a href="http://www.wattan.tv/ar/video/wattan-video">فيديو وطن</a></li><li class=""><a href="http://www.wattan.tv/ar/video/infographic">فيوغرافيك وطن</a></li><li class=""><a href="http://www.wattan.tv/ar/tv/investigations-homeland-tv">تحقيقات وطن</a></li><li class=""><a href="http://www.wattan.tv/ar/tv/marginalized-voices">أصوات مهمشة</a></li></ul></li>
<li id="page-1-198"><a title="" href="http://www.wattan.tv/ar/live"><span class="li_value">البث المباشر</span></a></li>
<li id="page-1-4"><a title="" href="http://www.wattan.tv/ar/news/palestine-news"><span class="li_value">فلسطيني</span></a></li>
<li id="page-1-5"><a title="" href="http://www.wattan.tv/ar/news/arabi-world"><span class="li_value">عربي دولي</span></a></li>
<li id="page-1-36"><a title="" href="http://www.wattan.tv/ar/news/reporters-in-the-field/"><span class="li_value">مراسلون في الميدان</span></a></li>
<li id="page-1-196"><a title="" href="http://www.wattan.tv/ar/news/raseef-wattan"><span class="li_value">رصيف وطن</span></a></li>
<li id="page-1-197"><a title="" href="http://www.wattan.tv/ar/news/blog"><span class="li_value">مقالات</span></a></li>
<li id="page-1-28"><a title="" href="http://www.wattan.tv/ar/24"><span class="li_value">ملخص الأخبار </span></a></li>
</ul></div></div>
</div>
</div>
</nav>
<div id="bottom-header">
<div class="grid">
<div class="columns">
<div class="column  is-full">
<div class="breadcrumb"><a href="http://www.wattan.tv/ar/">وطن</a> <a href="http://www.wattan.tv/ar/news">الأخبار</a> <a href="http://www.wattan.tv/ar/news/palestine-news">فلسطيني</a></div>
</div>
</div>
</div>
</div>
<div id="main-content" class="">
<div class="grid">
<div class="columns is-multiline">
<div id="b-50f50186d3c6adff20fe4f8028f36392" class="block b-plain b-50f50186d3c6adff20fe4f8028f36392 block-single-page column is-full ">
<div class="bc">
<div class="single-page-view item_page_default item-view-cat-11">
<div class="columns">
<div class="column is-tow-third">
<div class="page-content">
<div class="page-body">
<div class="page-head">
<h1 class="page-title">المالكي: أمريكا بدأت بتطبيق &quot;صفقة القرن&quot;</h1>
<div class="page-date">
<span>15.02.2018</span>
<span>06:25 PM</span>
</div>
</div>
</div>
<div class="page-body page-body-banners">
<div class="banner-box single-item-page-banner-box">
<div class="banner-content">
<script type="text/javascript"><!--
			google_ad_client = "ca-pub-2697483239283649";
			/* wattan.tv */
			google_ad_slot = "4095349975";
			google_ad_width = 728;
			google_ad_height = 90;
			//-->
			</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
</div>
</div>
</div>
<div class="page-body">
<div class="page-details">
<div class="img-wrapper">
<div class="image_container"><div class="item_page_gallery_out"><img src="http://www.wattan.tv/data/image/794x466/12181202171510201935691835221211.jpg" title="المالكي: أمريكا بدأت بتطبيق &amp;quot;صفقة القرن&amp;quot;" alt="المالكي: أمريكا بدأت بتطبيق &amp;quot;صفقة القرن&amp;quot;" /></div><div class="clear"></div></div>
</div>
<div class="clear clearfix"></div>
<p>
رام الله- <span class=highlight>وطن للأنباء</span>: صرح وزير الخارجية والمغتربين الفلسطيني، اليوم الخميس، أن إدارة الرئيس الأميركي، دونالد ترامب، بدأت لتطبيق &quot;صفقة القرن&quot; فعليًا على الأرض، من خلال اتخاذ إجراءات معينة، ومن ضمنها كانت جولة وزير الخارجية، ريكس تيلرسون، في المنطقة.</p>
<p>
وقال المالكي في مقابلة اذاعية إن الرئيس محمود عباس، سيلقي خطابًا في مجلس الأمن الدولي، سيوضح خلاله الموقف الفلسطيني الرسمي من إعلان ترامب مدينة القدس عاصمة لإسرائيل.</p>
<p>
وأكد المالكي أن &quot;الإعلان الأميركي عن القدس عاصمة لإسرائيل، ونقل السفارة الأميركية من تل أبيب إليها، وما تبع ذلك من تجميد جزءٍ كبير من المساعدات المقدمة لأونروا، في محاولة لتصفية قضية اللاجئين، هو تنفيذ فعلي لهذه الصفقة&quot;، موضحًا أن &quot;الصفقة حصلت مع الجانب الإسرائيلي فقط، والإدارة الأميركية قررت اعتماد الجانب الإسرائيلي كموقف أميركي رسمي&quot;.</p>
<p>
وأشار المالكي إلى أن واشنطن اعتبرت أن رفض السلطة الفلسطينية اعتبراها وسيطًا نزيهًا وراعيًا لعملية السلام، هو قرار الدخول بمواجهة مباشرة مع الإدارة الأميركية.</p>
<p>
واعتبر وزير الخارجية الفلسطينية أن جولة تيلرسون في المنطقة هي جزء من هذه الإجراءات، وأن زيارته خمس دول كانت تهدف إلى ثني بعض الدول عن تبني الموقف الفلسطيني ودعم القرار الأميركي، كجزء من المواجهة بين السلطة الفلسطينية والإدارة الأميركية.</p>
<p>
وحول ما يتعلق بزيارة الرئيس محمود عباس إلى موسكو ولقائه نظيره الروسي فلاديمير بوتين، أكد المالكي أنها زيارة &quot;في غاية الأهمية، وتمّ خلالها تبادل وجهات النظر والخطوات الفلسطينية المقبلة&quot;.</p>
</div>
</div>
<div class="page-body">
</div>
<div class="page-body page-body-banners">
<div class="sharing-item">
<ul class="sharing-icons">
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wattan.tv/ar/news/240310.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=المالكي: أمريكا بدأت بتطبيق &quot;صفقة القرن&quot;&amp;url=http://www.wattan.tv/ar/news/240310.html&amp;original_referer=http://www.wattan.tv/ar/news/240310.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
</li>
<li>
<a target="_blank" href="/cdn-cgi/l/email-protection#1a25696f78707f796e27c2bdc39ec39fc2bdc39ec399c390203ac2b9c39fc2abc390c399c2bd3ac2b2c2b5c2b9c2b03ac2b2c2b0c2adc2b2c390c3983a3c6b6f756e21c2afc39bc398c2b33ac2bdc39ec398c2abc39c3c6b6f756e213c7b776a2178757e6327726e6e6a2035356d6d6d346d7b6e6e7b74346e6c357b6835747f6d6935282e2a292b2a34726e7776" class="mail"><i class="ficon icon-envelope"></i> </a>
</li>
<li>
<a target="_blank" href="http://www.wattan.tv/ar/print/240310.html" class="printer"><i class="ficon icon-printer"></i> </a>
</li>
</ul>
</div>
</div>
<div class="page-body page-body-banners">

<div class="banner-box banner-box-30"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2mJBip2" target="_blank" title="بيجو"><img src='http://www.wattan.tv/data/bnrs/be_115.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>var _banner_115 = 'banner_115'; </script></div></div>
<div class="banner-box banner-box-31"><div class="banner-content">
<div id='div-gpt-ad-1514356958215-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514356958215-0'); });
</script>
</div></div></div>
<div class="banner-box banner-box-32"><div class="banner-content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/* wattan.tv */
google_ad_slot = "4095349975";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
</div>
<div class="page-body page-body-banners">
<div class="page-related">
<div id="mb_video">
<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js' type="text/javascript"></script>
<script type="text/javascript">mbInitialization();</script>
<script type="text/javascript">
	mbCallAd(100146,649253,40222);
</script>
</div>
<div class="clear clearfix"></div>
<div id="Mpi_WIDGET_102718"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Mpi_WIDGET_102718',pubid:172217,webid:142966,wid:102718});
</script>
<div class="clear clearfix"></div>
</div>
</div>
<div class="page-body page-body-banners">
<div id="fb-comments" class="block block-3 block-3 ">
<div id="fb-root"></div>
<script data-cfasync="false">(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script>
<div class="bh bh-small"><h2 class="bt">التعليـــقات</h2></div>
<div class="bc">
<div class="alert alert-warning">
جميع التعليقات تعبر عن وجهة نظر اصحابها وليس عن وجهة نظر وكالة وطن للأنباء
</div>
<div class="clear clearfix"></div>
<div>
<div>
<div class="clear clearfix">
<div dir="ltr">
<div data-href="http://www.wattan.tv/ar/news/240310.html" class="fb-like" data-send="true" data-width="100%" data-layout="button_count" data-show-faces="false"></div>
</div>
</div>
</div>
<div class="clear clearfix">
<div class="fb-comments" data-href="http://www.wattan.tv/ar/news/240310.html" data-numposts="15" data-width="100%"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="column is-one-third">
<aside id="sidebar">
<div id="b-244" class="block block-3 b-244 ">
<div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
<div class="bc">
<div class="list-10">
<a href="http://www.wattan.tv/ar/news/240320.html" title="السبت غرة شهر جمادى الآخرة" class="item first_bit_frame  ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/500X300/09156213521111935793583113073302.jpg" alt="السبت غرة شهر جمادى الآخرة" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
السبت غرة شهر جمادى الآخرة
</h3>
<div class="date">15.02.2018</div>
</div>
</a>
<a href="http://www.wattan.tv/ar/news/240319.html" title="السجن 15 يوماً لأبو الفتوح بتهمة &quot;التحريض&quot;" class="item   ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/137X89/07130487075193577331138710330632.jpg" alt="السجن 15 يوماً لأبو الفتوح بتهمة &quot;التحريض&quot;" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
السجن 15 يوماً لأبو الفتوح بتهمة &quot;التحريض&quot;
</h3>
<div class="date">15.02.2018</div>
</div>
</a>
<a href="http://www.wattan.tv/ar/news/240316.html" title="حملة تطوعية لتنظيف أكبر مجمع طبي في غزة" class="item   ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/137X89/05117023119357568017332833013278.jpg" alt="حملة تطوعية لتنظيف أكبر مجمع طبي في غزة" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
حملة تطوعية لتنظيف أكبر مجمع طبي في غزة
</h3>
<div class="date">15.02.2018</div>
</div>
</a>
<a href="http://www.wattan.tv/ar/news/240315.html" title="مدينة فرنسية تصادق على شارع باسم الراحل عرفات" class="item   ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/137X89/04108830193574165362440307576422.jpg" alt="مدينة فرنسية تصادق على شارع باسم الراحل عرفات" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
مدينة فرنسية تصادق على شارع باسم الراحل عرفات
</h3>
<div class="date">15.02.2018</div>
</div>
</a>
<a href="http://www.wattan.tv/ar/news/240314.html" title="ملحم: اتصالات لبحث تزويد محطة كهرباء غزة بالوقود" class="item  last_bit_frame  ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/137X89/03097101935738385172873148448077.jpg" alt="ملحم: اتصالات لبحث تزويد محطة كهرباء غزة بالوقود" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
ملحم: اتصالات لبحث تزويد محطة كهرباء غزة بالوقود
</h3>
<div class="date">15.02.2018</div>
</div>
</a>
</div>
</div>
<div class="bf"></div>
</div>

<div id="b-292" class="block b-plain b-292  ">
<div class="bc">
<div id="b-291" class="block b-plain b-291  ">
<div class="bc">
<div class="banner-box banner-box-3"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2Cxntnv" target="_blank" title="TNB - desktop"><img src='http://www.wattan.tv/data/bnrs/be_93.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_93 = 'banner_93'; </script></div></div><div class="banner-box banner-box-4"><div class="banner-content"><a rel="nofollow" href="https://goo.gl/vJM8bw" target="_blank" title="الاتصالات"><img src='http://www.wattan.tv/data/bnrs/be_111.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_111 = 'banner_111'; </script></div></div><div class="banner-box banner-box-5"><div class="banner-content"><a rel="nofollow" href="https://www.facebook.com/baladiatyab" target="_blank" title="بلدي أطيب - ويب"><img src='http://www.wattan.tv/data/bnrs/be_66.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_66 = 'banner_66'; </script></div></div><div class="banner-box banner-box-6"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2BfQTp4" target="_blank" title="بنك الصفا"><img src='http://www.wattan.tv/data/bnrs/be_144.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_144 = 'banner_144'; </script></div></div><div class="banner-box banner-box-7"><div class="banner-content"><a rel="nofollow" href="https://goo.gl/1Ccb1s" target="_blank" title="حضارة"><img src='http://www.wattan.tv/data/bnrs/be_123.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_123 = 'banner_123'; </script></div></div>
</div>
</div>

</div>
</div>

<div class="banner-box banner-box-50"><div class="banner-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0020739189157838" data-ad-slot="2726526885"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

</aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<ul class="social-icons floating-social-icons" style="display: none;">
<li class="search-box">
<a href="/search-results" rel="nofollow" id="toggle-search">
<i class="icon-search"></i>
<span>بحث</span>
</a>
</li>
<li>
<a rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank">
<i class="icon-facebook"></i>
<span>Facebook</span>
</a>
</li>
<li>
<a rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank">
<i class="icon-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li>
<a rel="nofollow" class="google-plus" href="https://plus.google.com/u/0/b/106567371448344252208" target="_blank">
<i class="icon-google-plus"></i>
<span>Google+</span>
</a>
</li>
<li>
<a rel="nofollow" class="youtube" href="http://www.youtube.com/user/WattanNews" target="_blank">
<i class="icon-youtube"></i>
<span>Youtube</span>
</a>
</li>
<li>
<a rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank">
<i class="icon-linkedin"></i>
<span>Linkedin</span>
</a>
</li>
<li>
<a rel="nofollow" class="snapchat" href="#" target="_blank">
<i class="icon-snapchat-ghost"></i>
<span>Snapchat</span>
</a>
</li>
<li>
<a rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank">
<i class="icon-instagram"></i>
<span>Instagram</span>
</a>
</li>
<li>
<a rel="nofollow" class="rss" href="ar/rss/news" target="_blank">
<i class="icon-rss"></i>
<span>Rss</span>
</a>
</li>
</ul>
<footer id="footer">
<div class="grid">
<div class="columns is-multiline">
<div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li id="page-4-191"><ul><li class=""><a href="http://www.wattan.tv/ar/about-wattannews">من نحن</a></li><li class=""><a href="http://www.wattan.tv/ar/adv">أعلن معنا</a></li><li class=""><a href="http://www.wattan.tv/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
<div class="column">
<div class="copyrights">
&copy;
جميع الحقوق محفوظة لـ وكالة وطن للأنباء
2018
</div>
</div>
<div class="column">
<ul class="social-icons footer-social-icons">
<li><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
<li><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
<li><a class="google-plus" href="https://plus.google.com/u/0/b/106567371448344252208" target="_blank"><i class="icon-google-plus"></i></a></li>
<li><a class="youtube" href="http://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
<li><a class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank"><i class="icon-linkedin"></i></a></li>
<li><a class="snapchat" href="#" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
<li><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
</ul>
</div>
</div>
</div>
</footer>
<div class="powered-by"><a href="https://www.bluetd.com/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم وتطوير</a></div>
<script>(function(E,n,G,A,g,Y,a){E['EngAdvObject']=g;E[g]=E[g]||function(){(E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new
            Date();Y=n.createElement(G),a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/eng_native.js','_engAdvertorial');_engAdvertorial('createAdvertorial',{});</script>

<style id='style-footer'>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</style>
<script type="text/javascript" src="media/assets/vendor.min.js?v=1518716238"></script>
<script type="text/javascript" src="media/assets/desktop_head.build.js?v=1518716238"></script>
<script type="text/javascript" src="media/assets/desktop_index.build.js?v=1518716238"></script>
</body>
</html>
