<!doctype html>
<html lang="ar">
<head>
<base href="http://www.wattan.tv/" />
<meta charset="UTF-8">
<title>بالصور.. بدء مغادرة المسافرين عبر معبر رفح وإدخال البضائع المحتجزة - وكالة وطن للأنباء</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be" />
<meta name="Copyright" content="Blue Ltd. - www.blue.ps" />
<meta name="Author" content="Blue Ltd. - Development Department" />
<meta name="Distribution" content="Global" />
<meta name="pics-label" content="" />
<meta name="keywords" content="بالصور.. بدء مغادرة المسافرين عبر معبر رفح وإدخال البضائع المحتجزة, بالصور.., بدء, مغادرة, المسافرين, عبر, معبر, رفح, وإدخال, البضائع, المحتجزة, , وكالة وطن للأنباء" />
<meta name="description" content="
	رام الله- وطن للأنباء: غادرت صباح اليوم الجمعة الحافلة الأولى للمسافرين الفلسطينيين عبر معبر رفح تجاه الصالحة المصرية بعد أن سمحت السلطات المصرية بفتح المعبر أمام المسافرين في كلا الاتجاهين ..." />

<meta property="og:title" content="بالصور.. بدء مغادرة المسافرين عبر معبر رفح وإدخال البضائع المحتجزة - وكالة وطن للأنباء" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.wattan.tv/news/245998.html" />
<meta property="og:image" content="http://www.wattan.tv/data/image/full/05115737819925638353651770372015.jpg" />
<meta property="og:site_name" content="وكالة وطن للأنباء" />
<meta property="fb:app_id" content="936960563062431" />
<meta property="og:description" content="
	رام الله- وطن للأنباء: غادرت صباح اليوم الجمعة الحافلة الأولى للمسافرين الفلسطينيين عبر معبر رفح تجاه الصالحة المصرية بعد أن سمحت السلطات المصرية بفتح المعبر أمام المسافرين في كلا الاتجاهين ..." />
<meta property="article:author" content="https://www.facebook.com/WattanNews" />
<meta property="article:publisher" content="https://www.facebook.com/WattanNews" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.wattan.tv/favicon.ico" />

<script type="text/javascript">
        var application = {};
        application.site_url = "http://www.wattan.tv/";
        application.isMobile = false;
    </script>
</head>
<body id="page-news" class=" single-view page-news ">
<style id='style-head'>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</style>

<script type="text/javascript">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>

<script data-cfasync="false">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>
<script data-cfasync="false" type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script data-cfasync="false" type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script data-cfasync="false" type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1445337898026-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1392713609944-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x250', [300, 250], 'div-gpt-ad-1419584037175-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x600', [300, 600], 'div-gpt-ad-1419584037175-1').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_336x280', [336, 280], 'div-gpt-ad-1419584037175-2').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Details', [728, 90], 'div-gpt-ad-1419584037175-3').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1419584037175-4').addService(googletag.pubads());

        googletag.defineSlot('/24222692/internalwatan', [728, 90], 'div-gpt-ad-1427699983062-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1437560140341-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1455800137044-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanExternal', [890, 90], 'div-gpt-ad-1514357511057-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanInternal', [728, 90], 'div-gpt-ad-1514356958215-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanMobile', [400, 100], 'div-gpt-ad-1514357807558-0').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id="fb-root"></div>
<script data-cfasync="false">(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<header id="top-header">
<div class="grid">
<div class="columns is-multiline">
<div class="column is-one-quarter center-items">
<div class="logo">
<a href="/" title="">
<img src="media/assets/images/logo.png" alt="">
</a>
</div>
</div>
<div class="column center-items">
<div class="inverse-dir">
<div class="banner-box banner-box-1"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2BC13AP" target="_blank" title="جوال"><img src='http://www.wattan.tv/data/bnrs/be_151.jpg' border='0' target='_blank' alt='' title='' width='860' height='90'></a><script>var _banner_151 = 'banner_151'; </script></div></div>
</div>
</div>
</div>
</div>
</header>
<nav id="main-nav" class="is-full">
<div class="grid">
<div class="columns">
<div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li id="page-1-21"><a title="" href="http://www.wattan.tv/ar/tv"><span class="li_value">تلفزيون وطن<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="http://www.wattan.tv/ar/tv">برامجنا</a></li><li class=""><a href="http://www.wattan.tv/ar/video/wattan-video">فيديو وطن</a></li><li class=""><a href="http://www.wattan.tv/ar/video/infographic">فيوغرافيك وطن</a></li><li class=""><a href="http://www.wattan.tv/ar/tv/investigations-homeland-tv">تحقيقات وطن</a></li><li class=""><a href="http://www.wattan.tv/ar/tv/marginalized-voices">أصوات مهمشة</a></li></ul></li>
<li id="page-1-199"><a title="" href="http://www.wattan.tv/ar/live"><span class="li_value">البث المباشر</span></a></li>
<li id="page-1-4"><a title="" href="http://www.wattan.tv/ar/news/palestine-news"><span class="li_value">فلسطيني</span></a></li>
<li id="page-1-5"><a title="" href="http://www.wattan.tv/ar/news/arabi-world"><span class="li_value">عربي دولي</span></a></li>
<li id="page-1-36"><a title="" href="http://www.wattan.tv/ar/news/reporters-in-the-field/"><span class="li_value">مراسلون في الميدان</span></a></li>
<li id="page-1-196"><a title="" href="http://www.wattan.tv/ar/news/raseef-wattan"><span class="li_value">رصيف وطن</span></a></li>
<li id="page-1-197"><a title="" href="http://www.wattan.tv/ar/news/blog"><span class="li_value">مقالات</span></a></li>
<li id="page-1-28"><a title="" href="http://www.wattan.tv/ar/24"><span class="li_value">ملخص الأخبار </span></a></li>
</ul></div></div>
</div>
</div>
</nav>
<div id="bottom-header">
<div class="grid">
<div class="columns">
<div class="column  is-full">
<div class="breadcrumb"><a href="http://www.wattan.tv/ar/">وطن</a> <a href="http://www.wattan.tv/ar/news">الأخبار</a> <a href="http://www.wattan.tv/ar/news/palestine-news">فلسطيني</a></div>
</div>
</div>
</div>
</div>
<div id="main-content" class="">
<div class="grid">
<div class="columns is-multiline">
<div id="b-f783804f0a1236063e3800cd4bb85e3f" class="block b-plain b-f783804f0a1236063e3800cd4bb85e3f block-single-page column is-full ">
<div class="bc">
<div class="single-page-view item_page_default item-view-cat-11">
<div class="columns">
<div class="column is-tow-third">
<div class="page-content">
<div class="page-body">
<div class="page-head">
<h1 class="page-title">بالصور.. بدء مغادرة المسافرين عبر معبر رفح وإدخال البضائع المحتجزة</h1>
<div class="page-date">
<span>23.03.2018</span>
<span>10:46 AM</span>
</div>
</div>
</div>
<div class="page-body page-body-banners">
<div class="banner-box single-item-page-banner-box">
<div class="banner-content">
<script type="text/javascript"><!--
			google_ad_client = "ca-pub-2697483239283649";
			/* wattan.tv */
			google_ad_slot = "4095349975";
			google_ad_width = 728;
			google_ad_height = 90;
			//-->
			</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
</div>
</div>
</div>
<div class="page-body">
<div class="page-details">
<div class="img-wrapper">
<div class="image_container"><div class="item_page_gallery_out"><img src="http://www.wattan.tv/data/image/794x466/05115737819925638353651770372015.jpg" title="بالصور.. بدء مغادرة المسافرين عبر معبر رفح وإدخال البضائع المحتجزة" alt="بالصور.. بدء مغادرة المسافرين عبر معبر رفح وإدخال البضائع المحتجزة" /></div><div class="clear"></div></div>
</div>
<div class="clear clearfix"></div>
<p>
رام الله- <span class=highlight>وطن للأنباء</span>: غادرت صباح اليوم الجمعة الحافلة الأولى للمسافرين الفلسطينيين عبر معبر رفح تجاه الصالحة المصرية بعد أن سمحت السلطات المصرية بفتح المعبر أمام المسافرين في كلا الاتجاهين يومي الجمعة والسبت.</p>
<p>
وأفادت مصادر محلية لـ&quot;فلسطين اليوم&quot;، أن الحافلة الأولى وصلت إلى الصالة المصرية في انتظار مغادرتها داخل الأراضي المصرية.</p>
<p>
وأوضح أن السلطات المصرية بدأت بإدخال البضائع المحتجزة في المعبر إلى قطاع غزة بالتزامن مع مغادرة الحافلات.</p>
<p>
<img alt="" src="data/uploads/images/3(31).PNG" style="width: 600px; height: 380px;" /><img alt="" src="data/uploads/images/Capture(69).PNG" style="width: 600px; height: 352px;" /><img alt="" src="data/uploads/images/cSvtc.jpg" style="width: 600px; height: 400px;" /><img alt="" src="data/uploads/images/GQCHI.jpg" style="width: 600px; height: 400px;" /></p>
</div>
</div>
<div class="page-body">
</div>
<div class="page-body page-body-banners">
<div class="sharing-item">
<ul class="sharing-icons">
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wattan.tv/ar/news/245998.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=بالصور.. بدء مغادرة المسافرين عبر معبر رفح وإدخال البضائع المحتجزة&amp;url=http://www.wattan.tv/ar/news/245998.html&amp;original_referer=http://www.wattan.tv/ar/news/245998.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
</li>
<li>
<a target="_blank" href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2ab4e3e4e314f124e234f1e4e27b8b8b64e3e4e394e37b64f134e2c4e314e394e274e3fb64e314f124f134e254e314f174e274f1c4f10b64e2f4e3e4e27b64f134e2f4e3e4e27b64e274f174e3bb64f1e4e334e394e384e314f12b64e314f124e3e4e204e314e304e2fb64e314f124f134e3b4e3c4e3a4e244e3fb0f7fbe6adf4f9f2efabfee2e2e6acb9b9e1e1e1b8e1f7e2e2f7f8b8e2e0b9f7e4b9f8f3e1e5b9a4a2a3afafaeb8fee2fbfa" class="mail"><i class="ficon icon-envelope"></i> </a>
</li>
<li>
<a target="_blank" href="http://www.wattan.tv/ar/print/245998.html" class="printer"><i class="ficon icon-printer"></i> </a>
</li>
</ul>
</div>
</div>
<div class="page-body page-body-banners">

<div class="banner-box banner-box-30"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2oWqJB2" target="_self" title="بيجو"><img src='http://www.wattan.tv/data/bnrs/be_160.jpg' border='0' target='_self' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>var _banner_160 = 'banner_160'; </script></div></div>
<div class="banner-box banner-box-31"><div class="banner-content">
<div id='div-gpt-ad-1514356958215-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514356958215-0'); });
</script>
</div></div></div>
<div class="banner-box banner-box-32"><div class="banner-content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/* wattan.tv */
google_ad_slot = "4095349975";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
</div>
<div class="page-body page-body-banners">
<div class="page-related">
<div id="mb_video">
<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js' type="text/javascript"></script>
<script type="text/javascript">mbInitialization();</script>
<script type="text/javascript">
	mbCallAd(100146,649253,40222);
</script>
</div>
<div class="clear clearfix"></div>
<div id="Mpi_WIDGET_102718"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Mpi_WIDGET_102718',pubid:172217,webid:142966,wid:102718});
</script>
<div class="clear clearfix"></div>
</div>
</div>
<div class="page-body page-body-banners">
<div id="fb-comments" class="block block-3 block-3 ">
<div id="fb-root"></div>
<script data-cfasync="false">(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script>
<div class="bh bh-small"><h2 class="bt">التعليـــقات</h2></div>
<div class="bc">
<div class="alert alert-warning">
جميع التعليقات تعبر عن وجهة نظر اصحابها وليس عن وجهة نظر وكالة وطن للأنباء
</div>
<div class="clear clearfix"></div>
<div>
<div>
<div class="clear clearfix">
<div dir="ltr">
<div data-href="http://www.wattan.tv/ar/news/245998.html" class="fb-like" data-send="true" data-width="100%" data-layout="button_count" data-show-faces="false"></div>
</div>
</div>
</div>
<div class="clear clearfix">
<div class="fb-comments" data-href="http://www.wattan.tv/ar/news/245998.html" data-numposts="15" data-width="100%"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="column is-one-third">
<aside id="sidebar">
<div id="b-244" class="block block-3 b-244 ">
<div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
<div class="bc">
<div class="list-10">
<a href="http://www.wattan.tv/ar/news/246000.html" title="لجنة الانتخابات الروسية: رسميًا بوتين رئيسًا بشفافية ونزاهة" class="item first_bit_frame  ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/500X300/06124422441992578383081017023071.jpg" alt="لجنة الانتخابات الروسية: رسميًا بوتين رئيسًا بشفافية ونزاهة" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
لجنة الانتخابات الروسية: رسميًا بوتين رئيسًا بشفافية ونزاهة
</h3>
<div class="date">23.03.2018</div>
</div>
</a>
<a href="http://www.wattan.tv/ar/news/245998.html" title="بالصور.. بدء مغادرة المسافرين عبر معبر رفح وإدخال البضائع المحتجزة" class="item   ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/137X89/05115737819925638353651770372015.jpg" alt="بالصور.. بدء مغادرة المسافرين عبر معبر رفح وإدخال البضائع المحتجزة" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
بالصور.. بدء مغادرة المسافرين عبر معبر رفح وإدخال البضائع المحتجزة
</h3>
<div class="date">23.03.2018</div>
</div>
</a>
<a href="http://www.wattan.tv/ar/news/245997.html" title="مستشار ترامب الجديد سيقود الادارة الأمريكية إلى صراع مرير" class="item   ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/137X89/04103303199255712823660014441750.jpg" alt="مستشار ترامب الجديد سيقود الادارة الأمريكية إلى صراع مرير" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
مستشار ترامب الجديد سيقود الادارة الأمريكية إلى صراع مرير
</h3>
<div class="date">23.03.2018</div>
</div>
</a>
<a href="http://www.wattan.tv/ar/news/245996.html" title="غضب في كاليفورنيا بعد قتل الشرطة لشاب أسود" class="item   ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/137X89/03092681992548324552733031277823.jpg" alt="غضب في كاليفورنيا بعد قتل الشرطة لشاب أسود" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
غضب في كاليفورنيا بعد قتل الشرطة لشاب أسود
</h3>
<div class="date">23.03.2018</div>
</div>
</a>
<a href="http://www.wattan.tv/ar/news/245993.html" title="الصين ترد بالمثل وتفرض رسوم على واردات أمريكية" class="item  last_bit_frame  ">
<div class="item-image">
<img src="http://www.wattan.tv/data/image/137X89/00061992518023281153028038665201.jpg" alt="الصين ترد بالمثل وتفرض رسوم على واردات أمريكية" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
الصين ترد بالمثل وتفرض رسوم على واردات أمريكية
</h3>
<div class="date">23.03.2018</div>
</div>
</a>
</div>
</div>
<div class="bf"></div>
</div>

<div id="b-292" class="block b-plain b-292  ">
<div class="bc">
<div id="b-291" class="block b-plain b-291  ">
<div class="bc">
<div class="banner-box banner-box-3"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2Cxntnv" target="_blank" title="TNB - desktop"><img src='http://www.wattan.tv/data/bnrs/be_93.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_93 = 'banner_93'; </script></div></div><div class="banner-box banner-box-4"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2CP2MQ4" target="_blank" title="زمام"><img src='http://www.wattan.tv/data/bnrs/be_155.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_155 = 'banner_155'; </script></div></div><div class="banner-box banner-box-5"><div class="banner-content"><img src='http://www.wattan.tv/data/bnrs/be_165.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'><script>var _banner_165 = 'banner_165'; </script></div></div><div class="banner-box banner-box-6"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2BfQTp4" target="_blank" title="بنك الصفا"><img src='http://www.wattan.tv/data/bnrs/be_144.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_144 = 'banner_144'; </script></div></div><div class="banner-box banner-box-7"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2FkHwaX" target="_blank" title="حضارة 2"><img src='http://www.wattan.tv/data/bnrs/be_157.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_157 = 'banner_157'; </script></div></div>
</div>
</div>

</div>
</div>

<div class="banner-box banner-box-50"><div class="banner-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0020739189157838" data-ad-slot="2726526885"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

</aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<ul class="social-icons floating-social-icons" style="display: none;">
<li class="search-box">
<a href="/search-results" rel="nofollow" id="toggle-search">
<i class="icon-search"></i>
<span>بحث</span>
</a>
</li>
<li>
<a rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank">
<i class="icon-facebook"></i>
<span>Facebook</span>
</a>
</li>
<li>
<a rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank">
<i class="icon-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li>
<a rel="nofollow" class="google-plus" href="https://plus.google.com/u/0/b/106567371448344252208" target="_blank">
<i class="icon-google-plus"></i>
<span>Google+</span>
</a>
</li>
<li>
<a rel="nofollow" class="youtube" href="http://www.youtube.com/user/WattanNews" target="_blank">
<i class="icon-youtube"></i>
<span>Youtube</span>
</a>
</li>
<li>
<a rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank">
<i class="icon-linkedin"></i>
<span>Linkedin</span>
</a>
</li>
<li>
<a rel="nofollow" class="snapchat" href="#" target="_blank">
<i class="icon-snapchat-ghost"></i>
<span>Snapchat</span>
</a>
</li>
<li>
<a rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank">
<i class="icon-instagram"></i>
<span>Instagram</span>
</a>
</li>
<li>
<a rel="nofollow" class="rss" href="ar/rss/news" target="_blank">
<i class="icon-rss"></i>
<span>Rss</span>
</a>
</li>
</ul>
<footer id="footer">
<div class="grid">
<div class="columns is-multiline">
<div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li id="page-4-191"><ul><li class=""><a href="http://www.wattan.tv/ar/about-wattannews">من نحن</a></li><li class=""><a href="http://www.wattan.tv/ar/adv">أعلن معنا</a></li><li class=""><a href="http://www.wattan.tv/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
<div class="column">
<div class="copyrights">
&copy;
جميع الحقوق محفوظة لـ وكالة وطن للأنباء
2018
</div>
</div>
<div class="column">
<ul class="social-icons footer-social-icons">
<li><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
<li><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
<li><a class="google-plus" href="https://plus.google.com/u/0/b/106567371448344252208" target="_blank"><i class="icon-google-plus"></i></a></li>
<li><a class="youtube" href="http://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
<li><a class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank"><i class="icon-linkedin"></i></a></li>
<li><a class="snapchat" href="#" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
<li><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
</ul>
</div>
</div>
</div>
</footer>
<div class="powered-by"><a href="https://www.bluetd.com/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم وتطوير</a></div>
<img class="bbbil" src="http://bit.ly/2BC13AP" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil" src="http://bit.ly/2CPp991" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil" src="http://bit.ly/2Cxntnv" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil" src="https://goo.gl/1Ccb1s" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil" src="http://bit.ly/2FsfF5i" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil" src="http://bit.ly/2CP2MQ4" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil" src="http://bit.ly/2BfQTp4" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">
<img class="bbbil" src="http://bit.ly/2FKx9cy" width="1" height="1" style="position: fixed;z-index: -10;bottom: 0;left: 0;">

<script>(function(E,n,G,A,g,Y,a){E['EngAdvObject']=g;E[g]=E[g]||function(){(E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new
            Date();Y=n.createElement(G),a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/eng_native.js','_engAdvertorial');_engAdvertorial('createAdvertorial',{});</script>

<style id='style-footer'>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</style>
<script type="text/javascript" src="media/assets/vendor.min.js?v=1521796827"></script>
<script type="text/javascript" src="media/assets/desktop_head.build.js?v=1521796827"></script>
<script type="text/javascript" src="media/assets/desktop_index.build.js?v=1521796827"></script>
</body>
</html>
