<!doctype html>
<html lang="ar">
<head>
<base href="https://www.wattan.tv/" />
<meta charset="UTF-8">
<title>الملك الأردني يطالب بضغط دولي لوقف تصعيد الاحتلال - وكالة وطن للأنباء</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />
<meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be" />
<meta name="Copyright" content="Blue Ltd. - www.blue.ps" />
<meta name="Author" content="Blue Ltd. - Development Department" />
<meta name="Distribution" content="Global" />
<meta name="pics-label" content="" />
<meta name="keywords" content="الملك الأردني يطالب بضغط دولي لوقف تصعيد الاحتلال, الملك, الأردني, يطالب, بضغط, دولي, لوقف, تصعيد, الاحتلال, , وكالة وطن للأنباء" />
<meta name="description" content="وطن: طالب الملك الأردني عبد الله الثاني، الثلاثاء، بضغط دولي لوقف تصعيد الاحتلال الراهن ضد شعبنا، وذلك خلال استقباله الرئيس محمود عباس بالعاصمة عمان. وحسب " />

<meta property="og:title" content="الملك الأردني يطالب بضغط دولي لوقف تصعيد الاحتلال - وكالة وطن للأنباء" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wattan.tv/ar/news/271499.html" />
<meta property="og:image" content="https://www.wattan.tv/data/image/full/06127112032250621803172783233383.jpg" />
<meta property="og:site_name" content="وكالة وطن للأنباء" />
<meta property="fb:app_id" content="936960563062431" />
<meta property="og:description" content="وطن: طالب الملك الأردني عبد الله الثاني، الثلاثاء، بضغط دولي لوقف تصعيد الاحتلال الراهن ضد شعبنا، وذلك خلال استقباله الرئيس محمود عباس بالعاصمة عمان. وحسب " />
<meta property="article:author" content="https://www.facebook.com/WattanNews" />
<meta property="article:publisher" content="https://www.facebook.com/WattanNews" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.tv/favicon.ico" />
<link rel="dns-prefetch" href="https://www.wattan.tv/">
<link rel="dns-prefetch" href="http://www.google-analytics.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="http://www.googletagservices.com">
<link rel="dns-prefetch" href="https://ajax.cloudflare.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="http://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="http://widget.engageya.com">
<link rel="dns-prefetch" href="http://recs.engageya.com">
<link rel="dns-prefetch" href="http://connect.facebook.net">
<link rel="dns-prefetch" href="https://staticxx.facebook.com">

<script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "https://www.wattan.tv/";
        application.isMobile = false;
    </script>
</head>
<body id="page-news" class=" single-view page-news ">
<style id='style-head'>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</style>
<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
                    /// Google ads
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.defer = 'defer';
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();


            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        },0);

    }
</script>
<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>

<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>
<script data-cfasync="false" type='text/javascript' defer="defer">

</script>
<script data-cfasync="false" type='text/javascript' defer="defer">
    googletag.cmd.push(function () {
        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1445337898026-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1392713609944-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x250', [300, 250], 'div-gpt-ad-1419584037175-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x600', [300, 600], 'div-gpt-ad-1419584037175-1').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_336x280', [336, 280], 'div-gpt-ad-1419584037175-2').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Details', [728, 90], 'div-gpt-ad-1419584037175-3').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1419584037175-4').addService(googletag.pubads());

        googletag.defineSlot('/24222692/internalwatan', [728, 90], 'div-gpt-ad-1427699983062-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1437560140341-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1455800137044-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanExternal', [890, 90], 'div-gpt-ad-1514357511057-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanInternal', [728, 90], 'div-gpt-ad-1514356958215-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanMobile', [400, 100], 'div-gpt-ad-1514357807558-0').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id="fb-root"></div>
<header id="top-header">
<div class="grid">
<div class="columns is-multiline">
<div class="column is-one-quarter center-items">
<div class="logo">
<a href="/" title="">
<img src="media/assets/images/logo.png" alt="">
</a>
</div>
</div>
<div class="column center-items">
<div class="inverse-dir">
<div class="banner-box banner-box-1"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2PW77fy" target="_blank" title="جوال"><img src='https://www.wattan.tv/data/bnrs/be_338.jpg' border='0' target='_blank' alt='' title='' width='860' height='90'></a><script>var _banner_338 = 'banner_338'; </script></div></div>
</div>
</div>
</div>
</div>
</header>
<nav id="main-nav" class="is-full">
<div class="grid">
<div class="columns">
<div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li id="page-1-21"><a title="" href="https://www.wattan.tv/ar/tv"><span class="li_value">تلفزيون وطن<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.tv/ar/tv">برامجنا</a></li><li class=""><a href="https://www.wattan.tv/ar/video/wattan-video">فيديو وطن</a></li><li class=""><a href="https://www.wattan.tv/ar/video/infographic">فيوغرافيك وطن</a></li><li class=""><a href="https://www.wattan.tv/ar/tv/investigations-homeland-tv">تحقيقات وطن</a></li><li class=""><a href="https://www.wattan.tv/ar/tv/marginalized-voices">أصوات مهمشة</a></li></ul></li>
<li id="page-1-199"><a title="" href="https://www.wattan.tv/ar/live"><span class="li_value">البث المباشر</span></a></li>
<li id="page-1-4"><a title="" href="https://www.wattan.tv/ar/news/palestine-news"><span class="li_value">فلسطيني</span></a></li>
<li id="page-1-5"><a title="" href="https://www.wattan.tv/ar/news/arabi-world"><span class="li_value">عربي دولي</span></a></li>
<li id="page-1-36"><a title="" href="https://www.wattan.tv/ar/news/reporters-in-the-field/"><span class="li_value">مراسلون في الميدان</span></a></li>
<li id="page-1-196"><a title="" href="https://www.wattan.tv/ar/news/raseef-wattan"><span class="li_value">رصيف وطن</span></a></li>
<li id="page-1-197"><a title="" href="https://www.wattan.tv/ar/news/blog"><span class="li_value">مقالات</span></a></li>
<li id="page-1-28"><a title="" href="https://www.wattan.tv/ar/24"><span class="li_value">ملخص الأخبار </span></a></li>
</ul></div></div>
</div>
</div>
</nav>
<div id="bottom-header">
<div class="grid">
<div class="columns">
<div class="column  is-full">
<div class="breadcrumb"><a href="https://www.wattan.tv/ar/">وطن</a> <a href="https://www.wattan.tv/ar/news">الأخبار</a> <a href="https://www.wattan.tv/ar/news/palestine-news">فلسطيني</a></div>
</div>
</div>
</div>
</div>
<div id="main-content" class="">
<div class="grid">
<div class="columns is-multiline">
<div id="b-c879e294ae0deb9668bf6f2766457d2b" class="block b-plain b-c879e294ae0deb9668bf6f2766457d2b block-single-page column is-full ">
<div class="bc">
<div class="single-page-view item_page_default item-view-cat-11">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.tv/ar/news/271499.html"
		},
		"headline": "الملك الأردني يطالب بضغط دولي لوقف تصعيد الاحتلال",
		 			"image": {
				"@type": "ImageObject",
				"url": "https://www.wattan.tv/data/image/full/06127112032250621803172783233383.jpg",
				"height": 800,
				"width": 600
			},
		 
		"datePublished": "18/12/2018 03:09 PM",
		"dateModified": "18/12/2018 03:09 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		 			"description": "وطن: طالب الملك الأردني عبد الله الثاني، الثلاثاء، بضغط دولي لوقف تصعيد الاحتلال الراهن ضد شعبنا، وذلك خلال استقباله الرئيس محمود عباس بالعاصمة عمان. وحسب ",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
<div class="columns">
<div class="column is-tow-third">
<div class="page-content">
<div class="page-body">
<div class="page-head">
<h2 class="sub-title">خلال لقائه بالرئيس عباس</h2>
<h1 class="page-title">الملك الأردني يطالب بضغط دولي لوقف تصعيد الاحتلال</h1>
<div class="page-date">
<span>18.12.2018</span>
<span>03:09 PM</span>
</div>
</div>
</div>
<div class="page-body page-body-banners">
<div class="banner-box banner-box-51"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2rHBGXS" target="_blank" title="jaguar"><img src='https://www.wattan.tv/data/bnrs/be_371.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_371 = 'banner_371'; </script></div></div>
<div class="banner-box banner-box-53"><div class="banner-content"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-2697483239283649";
	/* wattan.tv */
	google_ad_slot = "4095349975";
	google_ad_width = 728;
	google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>
</div>
<div class="page-body">
<div class="page-details">
<div class="img-wrapper">
<div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.tv/data/image/794x466/06127112032250621803172783233383.jpg" title="الملك الأردني يطالب بضغط دولي لوقف تصعيد الاحتلال" alt="الملك الأردني يطالب بضغط دولي لوقف تصعيد الاحتلال" /></div><div class="clear"></div></div>
</div>
<div class="clear clearfix"></div>
<p>
<span class=highlight>وطن</span>: طالب الملك الأردني عبد الله الثاني، الثلاثاء، بضغط دولي لوقف تصعيد الاحتلال الراهن ضد شعبنا، وذلك خلال استقباله الرئيس محمود عباس بالعاصمة عمان.</p>
<p>
وحسب بيان للديوان الملكي، شدد الملك عبدالله، خلال اللقاء، على &quot;ضرورة أن يتحمل المجتمع الدولي مسؤولياته تجاه التصعيد الإسرائيلي وممارسة كل أشكال الضغط على إسرائيل لوقف هذه الممارسات التي لن تؤدي إلا لمزيد من العنف&quot;.</p>
<p>
وعبر عاهل الأردن، وفق&nbsp;المصدر ذاته، عن رفض بلاده للممارسات الإسرائيلية الأحادية المتمثلة في بناء وحدات استيطانية ومصادرة الأراضي الفلسطينية في الضفة الغربية، والتي تشكل عائقا حقيقيا أمام الوصول لتحقيق السلام العادل والدائم وفق حل الدولتين.</p>
<p>
كما أكد على &quot;ضرورة كسر الجمود في العملية السلمية عبر إطلاق مفاوضات جادة وفاعلة بين الفلسطينيين والإسرائيليين على أساس حل الدولتين، وبما يفضي إلى إقامة الدولة الفلسطينية المستقلة على خطوط الرابع من يونيو/حزيران عام 1967 وعاصمتها القدس الشرقية&quot;.</p>
<p>
وأشار إلى أن الأردن &quot;يقف وبكل طاقاته وإمكاناته إلى جانب الأشقاء الفلسطينيين في نيل حقوقهم المشروعة والعادلة، وسيواصل مساعيه في العمل مع الأطراف الفاعلة والمجتمع الدولي لإيجاد آفاق سياسية، تخدم المصالح الفلسطينية وحق الشعب الفلسطيني&quot;.</p>
<p>
وأكد الملك عبدالله على &quot;أهمية الحفاظ على الوضع القائم في القدس باعتبارها مفتاح تحقيق السلام في المنطقة&quot;، مشددا على أن &quot;الأردن مستمر بتأدية دوره التاريخي والديني في حماية المقدسات الإسلامية والمسيحية في القدس، من منطلق الوصاية الهاشمية على هذه المقدسات&quot;.</p>
<p>
وتم خلال اللقاء التأكيد على إدامة التنسيق والتشاور بين الجانبين إزاء آخر المستجدات المتصلة بالقضية الفلسطينية والقدس.</p>
<p>
بينما قدر الرئيس عباس عاليا مواقف الأردن بقيادة الملك حيال الشعب الفلسطيني وقضيتهم ومطالبهم العادلة، حسب بيان الديوان الملكي الأردني.</p>
<p>
&nbsp;</p>
<p>
الأناضول</p>
</div>
</div>
<div class="page-body">
</div>
<div class="page-body page-body-banners">
<div class="sharing-item">
<ul class="sharing-icons">
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.tv/ar/news/271499.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=الملك الأردني يطالب بضغط دولي لوقف تصعيد الاحتلال&amp;url=https://www.wattan.tv/ar/news/271499.html&amp;original_referer=https://www.wattan.tv/ar/news/271499.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
</li>
<li>
<a target="_blank" href="/cdn-cgi/l/email-protection#7d420e081f17181e0940a5daa4f9a4f8a4f9a4fe5da5daa4f9a5dea5cca5d2a4fba4f75da4f7a5caa5daa4f9a5d55da5d5a5cba5c7a5ca5da5d2a4f5a4f9a4f75da4f9a4f5a4ffa4fc5da5d7a5c8a5c4a4f7a5d25da5daa4f9a5daa5d0a5d7a4f9a5daa4f95b1c100d461f121904401509090d0e4752520a0a0a530a1c09091c1353090b521c0f5213180a0e524f4a4c4944445315091011" class="mail"><i class="ficon icon-envelope"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.wattan.tv/ar/print/271499.html" class="printer"><i class="ficon icon-printer"></i> </a>
</li>
</ul>
</div>
</div>
<div class="page-body page-body-banners">

<div class="banner-box banner-box-31"><div class="banner-content"><img src='https://www.wattan.tv/data/bnrs/be_350.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_350 = 'banner_350'; </script></div></div>
<div class="banner-box banner-box-32"><div class="banner-content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/* wattan.tv */
google_ad_slot = "4095349975";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="banner-box banner-box-34"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2sDg14h" target="_self" title="بنك فلسطين"><img src='https://www.wattan.tv/data/bnrs/be_235.jpg' border='0' target='_self' alt='' title='' width='728' height='90'></a><script>var _banner_235 = 'banner_235'; </script></div></div>
</div>
<div class="page-body page-body-banners">
<div class="page-related">
<div id="mb_video">
<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js' type="text/javascript"></script>
<script type="text/javascript">mbInitialization();</script>
<script type="text/javascript">mbCallAd(100146,649253,40222);</script>
</div>
<div class="clear clearfix"></div>
<div id="Mpi_WIDGET_102718"></div>
<script data-cfasync="false">
  (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.defer='defer';Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Mpi_WIDGET_102718',pubid:172217,webid:142966,wid:102718});
</script>
<div class="clear clearfix"></div>
</div>
</div>
<div class="page-body page-body-banners">
<div id="fb-comments" class="block block-3 block-3 ">
<div class="bh bh-small"><h2 class="bt">التعليـــقات</h2></div>
<div class="bc">
<div class="alert alert-warning">
جميع التعليقات تعبر عن وجهة نظر اصحابها وليس عن وجهة نظر وكالة وطن للأنباء
</div>
<div class="clear clearfix"></div>
<div>
<div>
<div class="clear clearfix">
<div dir="ltr">
<div data-href="https://www.wattan.tv/ar/news/271499.html" class="fb-like" data-send="true" data-width="100%" data-layout="button_count" data-show-faces="false"></div>
</div>
</div>
</div>
<div class="clear clearfix">
<div class="fb-comments" data-href="https://www.wattan.tv/ar/news/271499.html" data-numposts="15" data-width="100%"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="column is-one-third">
<aside id="sidebar">
<div id="b-244" class="block block-3 b-244 ">
<div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
<div class="bc">
<div class="list-10">
<a href="https://www.wattan.tv/ar/news/271514.html" title="الجامعة العربية تقرر توجيه رسائل للبرازيل واستراليا لحثهما على الالتزام بقرارات الشرعية الدولية" class="item first_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.tv/ar/news/271514.html"
		},
		"headline": "الجامعة العربية تقرر توجيه رسائل للبرازيل واستراليا لحثهما على الالتزام بقرارات الشرعية الدولية",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "18/12/2018 04:36 PM",
		"dateModified": "18/12/2018 04:36 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الجامعة العربية تقرر توجيه رسائل للبرازيل واستراليا لحثهما على الالتزام بقرارات الشرعية الدولية",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
<div class="item-image">
<img src="https://www.wattan.tv/data/image/77X77/08141783814522507717072725727525.jpg" alt="الجامعة العربية تقرر توجيه رسائل للبرازيل واستراليا لحثهما على الالتزام بقرارات الشرعية الدولية" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
الجامعة العربية تقرر توجيه رسائل للبرازيل واستراليا لحثهما على الالتزام بقرارات الشرعية الدولية
</h3>
<div class="date">18.12.2018</div>
</div>
</a>
<a href="https://www.wattan.tv/ar/news/271507.html" title="الاحتلال طلب من واشنطن الضغط على الجيش اللبناني لكشف أنفاق حزب الله" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.tv/ar/news/271507.html"
		},
		"headline": "الاحتلال طلب من واشنطن الضغط على الجيش اللبناني لكشف أنفاق حزب الله",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "18/12/2018 04:03 PM",
		"dateModified": "18/12/2018 04:03 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الاحتلال طلب من واشنطن الضغط على الجيش اللبناني لكشف أنفاق حزب الله",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
<div class="item-image">
<img src="https://www.wattan.tv/data/image/77X77/00062250692433033637851323712044.jpg" alt="الاحتلال طلب من واشنطن الضغط على الجيش اللبناني لكشف أنفاق حزب الله" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
الاحتلال طلب من واشنطن الضغط على الجيش اللبناني لكشف أنفاق حزب الله
</h3>
<div class="date">18.12.2018</div>
</div>
</a>
<a href="https://www.wattan.tv/ar/news/271506.html" title="الاتحاد الفلسطيني لكرة السلة يطلق الخميس دوري جوال الممتاز" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.tv/ar/news/271506.html"
		},
		"headline": "الاتحاد الفلسطيني لكرة السلة يطلق الخميس دوري جوال الممتاز",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "18/12/2018 04:01 PM",
		"dateModified": "18/12/2018 04:01 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الاتحاد الفلسطيني لكرة السلة يطلق الخميس دوري جوال الممتاز",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
<div class="item-image">
<img src="https://www.wattan.tv/data/image/77X77/12181108328671872250688100555101.jpg" alt="الاتحاد الفلسطيني لكرة السلة يطلق الخميس دوري جوال الممتاز" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
الاتحاد الفلسطيني لكرة السلة يطلق الخميس دوري جوال الممتاز
</h3>
<div class="date">18.12.2018</div>
</div>
</a>
<a href="https://www.wattan.tv/ar/news/271505.html" title="الجامعة العربية تطالب بموقف عربي قوي مع أي قرارات لأي دولة تجاه القدس" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.tv/ar/news/271505.html"
		},
		"headline": "الجامعة العربية تطالب بموقف عربي قوي مع أي قرارات لأي دولة تجاه القدس",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "18/12/2018 04:00 PM",
		"dateModified": "18/12/2018 04:00 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الجامعة العربية تطالب بموقف عربي قوي مع أي قرارات لأي دولة تجاه القدس",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
<div class="item-image">
<img src="https://www.wattan.tv/data/image/77X77/11177708871503322506787320221187.jpg" alt="الجامعة العربية تطالب بموقف عربي قوي مع أي قرارات لأي دولة تجاه القدس" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
الجامعة العربية تطالب بموقف عربي قوي مع أي قرارات لأي دولة تجاه القدس
</h3>
<div class="date">18.12.2018</div>
</div>
</a>
<a href="https://www.wattan.tv/ar/news/271503.html" title="تيسير خالد يدعو لوقف الاتصالات مع الاحتلال وتطبيق قرارات الوطني والمركزي" class="item  last_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.tv/ar/news/271503.html"
		},
		"headline": "تيسير خالد يدعو لوقف الاتصالات مع الاحتلال وتطبيق قرارات الوطني والمركزي",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "18/12/2018 03:53 PM",
		"dateModified": "18/12/2018 03:53 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "تيسير خالد يدعو لوقف الاتصالات مع الاحتلال وتطبيق قرارات الوطني والمركزي",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
<div class="item-image">
<img src="https://www.wattan.tv/data/image/77X77/09157620034802250656867772877583.jpg" alt="تيسير خالد يدعو لوقف الاتصالات مع الاحتلال وتطبيق قرارات الوطني والمركزي" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
تيسير خالد يدعو لوقف الاتصالات مع الاحتلال وتطبيق قرارات الوطني والمركزي
</h3>
<div class="date">18.12.2018</div>
</div>
</a>
</div>
</div>
<div class="bf"></div>
</div>

<div id="b-292" class="block b-plain b-292  ">
<div class="bc">
<div id="b-291" class="block b-plain b-291  ">
<div class="bc">
<div class="banner-box banner-box-3"><div class="banner-content"><a rel="nofollow" href="https://goo.gl/Sv6HS9" target="_blank" title="البنك الوطني"><img src='https://www.wattan.tv/data/bnrs/be_279.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_279 = 'banner_279'; </script></div></div><div class="banner-box banner-box-4"><div class="banner-content"><img src='https://www.wattan.tv/data/bnrs/be_358.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'><script>var _banner_358 = 'banner_358'; </script></div></div><div class="banner-box banner-box-5"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2PofStN" target="_blank" title="بنك القدس"><img src='https://www.wattan.tv/data/bnrs/be_356.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_356 = 'banner_356'; </script></div></div><div class="banner-box banner-box-6"><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2Jh4zFE" target="_blank" title="بنك الصفا"><img src='https://www.wattan.tv/data/bnrs/be_242.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_242 = 'banner_242'; </script></div></div><div class="banner-box banner-box-7"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2QipSX3" target="_blank" title="حضارة"><img src='https://www.wattan.tv/data/bnrs/be_327.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_327 = 'banner_327'; </script></div></div><div class="banner-box banner-box-19"><div class="banner-content"><a rel="nofollow" href="https://www.facebook.com/EUandPalestinians/posts/1572148879552825/" target="_blank" title="EU"><img src='https://www.wattan.tv/data/bnrs/be_362.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_362 = 'banner_362'; </script></div></div>
</div>
</div>

</div>
</div>

<div class="banner-box banner-box-50"><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0020739189157838" data-ad-slot="2726526885"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

</aside>
</div>
</div>
</div>
</div>
</div>
<div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
<div class="lds-ring"><div></div><div></div><div></div><div></div></div>
</div>
</div>
</div>
</div>
<ul class="social-icons floating-social-icons" style="display: none;">
<li class="search-box">
<a href="/search-results" rel="nofollow" id="toggle-search">
<i class="icon-search"></i>
<span>بحث</span>
</a>
</li>
<li>
<a rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank">
<i class="icon-facebook"></i>
<span>Facebook</span>
</a>
</li>
<li>
<a rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank">
<i class="icon-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li>
<a rel="nofollow" class="google-plus" href="https://plus.google.com/u/0/b/106567371448344252208" target="_blank">
<i class="icon-google-plus"></i>
<span>Google+</span>
</a>
</li>
<li>
<a rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank">
<i class="icon-youtube"></i>
<span>Youtube</span>
</a>
</li>
<li>
<a rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank">
<i class="icon-linkedin"></i>
<span>Linkedin</span>
</a>
</li>
<li>
<a rel="nofollow" class="snapchat" href="#" target="_blank">
<i class="icon-snapchat-ghost"></i>
<span>Snapchat</span>
</a>
</li>
<li>
<a rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank">
<i class="icon-instagram"></i>
<span>Instagram</span>
</a>
</li>
<li>
<a rel="nofollow" class="rss" href="ar/rss/news" target="_blank">
<i class="icon-rss"></i>
<span>Rss</span>
</a>
</li>
</ul>
<footer id="footer">
<div class="grid">
<div class="columns is-multiline">
<div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li id="page-4-191"><ul><li class=""><a href="https://www.wattan.tv/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.tv/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.tv/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
<div class="column">
<div class="copyrights">
&copy;
جميع الحقوق محفوظة لـ وكالة وطن للأنباء
2018
</div>
</div>
<div class="column">
<ul class="social-icons footer-social-icons">
<li><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
<li><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
<li><a class="google-plus" href="https://plus.google.com/u/0/b/106567371448344252208" target="_blank"><i class="icon-google-plus"></i></a></li>
<li><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
<li><a class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank"><i class="icon-linkedin"></i></a></li>
<li><a class="snapchat" href="#" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
<li><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
</ul>
</div>
</div>
</div>
</footer>
<div class="powered-by"><a href="https://www.bluetd.com/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم وتطوير</a></div>
<script>
    //EngAdvObject
    (function(E,n,G,A,g,Y,a){E['EngAdvObject']=g;E[g]=E[g]||function(){(E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new
            Date();Y=n.createElement(G),a=n.getElementsByTagName(G)[0];Y.async=1;Y.defer='defer';Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/eng_native.js','_engAdvertorial');_engAdvertorial('createAdvertorial',{});


</script>
<style id='style-footer'>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</style>
<script type="text/javascript" defer="defer" async src="media/assets/desktop_index.build.js?v=1545145407"></script>
</body>
</html>
