<!doctype html>
<html lang="ar">
<head>
<base href="https://www.wattan.tv/" />
<meta charset="UTF-8">
<title>&quot;خطوة&quot; تعلن بدء أعمالها خلال حفل إطلاق المؤسسة - وكالة وطن للأنباء</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />
<meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be" />
<meta name="Copyright" content="Blue Ltd. - www.blue.ps" />
<meta name="Author" content="Blue Ltd. - Development Department" />
<meta name="Distribution" content="Global" />
<meta name="pics-label" content="" />
<meta name="keywords" content="&quot;خطوة&quot; تعلن بدء أعمالها خلال حفل إطلاق المؤسسة, &quot;خطوة&quot;, تعلن, بدء, أعمالها, خلال, حفل, إطلاق, المؤسسة, , وكالة وطن للأنباء" />
<meta name="description" content="وطن: أعلن&amp;nbsp;رئيس مؤسسة &quot;خطوة&quot; نبيل القدومي عن إطلاق &quot;خطوة&quot; في حفل أقيم تحت رعاية وزير التربية والتعليم العالي صبري صيدم، في فندق ميلينيوم في رام الله، ي" />

<meta property="og:title" content="&quot;خطوة&quot; تعلن بدء أعمالها خلال حفل إطلاق المؤسسة - وكالة وطن للأنباء" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wattan.tv/ar/news/277097.html" />
<meta property="og:image" content="https://www.wattan.tv/data/image/full/00062309327885105125713751343021.jpg" />
<meta property="og:site_name" content="وكالة وطن للأنباء" />
<meta property="fb:app_id" content="936960563062431" />
<meta property="og:description" content="وطن: أعلن&amp;nbsp;رئيس مؤسسة &quot;خطوة&quot; نبيل القدومي عن إطلاق &quot;خطوة&quot; في حفل أقيم تحت رعاية وزير التربية والتعليم العالي صبري صيدم، في فندق ميلينيوم في رام الله، ي" />
<meta property="article:author" content="https://www.facebook.com/WattanNews" />
<meta property="article:publisher" content="https://www.facebook.com/WattanNews" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.tv/favicon.ico" />
<link rel="dns-prefetch" href="https://www.wattan.tv/">
<link rel="dns-prefetch" href="http://www.google-analytics.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="http://www.googletagservices.com">
<link rel="dns-prefetch" href="https://ajax.cloudflare.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="http://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="http://widget.engageya.com">
<link rel="dns-prefetch" href="http://recs.engageya.com">
<link rel="dns-prefetch" href="http://connect.facebook.net">
<link rel="dns-prefetch" href="https://staticxx.facebook.com">

<script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "https://www.wattan.tv/";
        application.isMobile = false;
    </script>
</head>
<body id="page-news" class=" single-view page-news ">
<script data-cfasync="false" type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script>
<style id='style-head'>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</style>
<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
                    /// Google ads
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.defer = 'defer';
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();


            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        },0);

    }
</script>
<script data-cfasync="false" type='application/javascript'>
        var element = document.createElement('script');
        element.setAttribute('type', 'application/javascript');
        element.setAttribute('src', 'https://resources.fortvision.com/staticfiles/fb-web/js/fortvision-fb-web.js');
        element.setAttribute('publisher_id', '20439');
        element.setAttribute('async','');
        document.body.appendChild(element);
</script>
<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>

<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>
<script data-cfasync="false" type='text/javascript' defer="defer">

</script>
<script data-cfasync="false" type='text/javascript' defer="defer">
    googletag.cmd.push(function () {
        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1445337898026-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1392713609944-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x250', [300, 250], 'div-gpt-ad-1419584037175-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x600', [300, 600], 'div-gpt-ad-1419584037175-1').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_336x280', [336, 280], 'div-gpt-ad-1419584037175-2').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Details', [728, 90], 'div-gpt-ad-1419584037175-3').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1419584037175-4').addService(googletag.pubads());

        googletag.defineSlot('/24222692/internalwatan', [728, 90], 'div-gpt-ad-1427699983062-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1437560140341-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1455800137044-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanExternal', [890, 90], 'div-gpt-ad-1514357511057-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanInternal', [728, 90], 'div-gpt-ad-1514356958215-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanMobile', [400, 100], 'div-gpt-ad-1514357807558-0').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id="fb-root"></div>
<header id="top-header">
<div class="grid">
<div class="columns is-multiline">
<div class="column is-one-quarter center-items">
<div class="logo">
<a href="/" title="">
<img src="media/assets/images/logo.png" alt="">
</a>
</div>
</div>
<div class="column is-three-quarters center-items">
<div class="is-full">
<div class="banner-box banner-box-1" data-bpos="1" data-bttl="1" data-bcurk="0" data-device=""><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2FwbHuG" target="_blank" title="جوال"><img src='https://www.wattan.tv/data/bnrs/be_399.jpg' border='0' target='_blank' alt='' title='' width='890' height='90'></a><script>var _banner_399 = 'banner_399'; </script></div></div>
</div>
</div>
</div>
</div>
</header>
<nav id="main-nav" class="is-full">
<div class="grid">
<div class="columns">
<div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li id="page-1-21"><a title="" href="https://www.wattan.tv/ar/tv"><span class="li_value">التلفزيون<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.tv/ar/tv">برامجنا</a></li><li class=""><a href="https://www.wattan.tv/ar/video/wattan-video">فيديو وطن</a></li><li class=""><a href="https://www.wattan.tv/ar/video/infographic">فيوغرافيك وطن</a></li><li class=""><a href="https://www.wattan.tv/ar/tv/investigations-homeland-tv">تحقيقات وطن</a></li><li class=""><a href="https://www.wattan.tv/ar/tv/marginalized-voices">أصوات مهمشة</a></li></ul></li>
<li id="page-1-201"><a title="" href="https://www.wattan.tv/ar/radio"><span class="li_value">الراديو<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="http://www.wattan.tv/ar/radio/live-radio">وطن FM</a></li><li class=""><a href="https://www.wattan.tv/ar/radio-programs/radio-episodes">البرامج الاذاعية</a></li></ul></li>
<li id="page-1-199"><a title="" href="http://www.wattan.tv/ar/live"><span class="li_value">البث المباشر</span></a></li>
<li id="page-1-4"><a title="" href="https://www.wattan.tv/ar/news/palestine-news"><span class="li_value">فلسطيني</span></a></li>
<li id="page-1-5"><a title="" href="https://www.wattan.tv/ar/news/arabi-world"><span class="li_value">عربي دولي</span></a></li>
<li id="page-1-36"><a title="" href="https://www.wattan.tv/ar/news/reporters-in-the-field/"><span class="li_value">وطن في الميدان</span></a></li>
<li id="page-1-196"><a title="" href="https://www.wattan.tv/ar/news/raseef-wattan"><span class="li_value">رصيف وطن</span></a></li>
<li id="page-1-28"><a title="" href="https://www.wattan.tv/ar/24"><span class="li_value">النسخة الخفيفة</span></a></li>
</ul></div></div>
</div>
</div>
</nav>
<div id="bottom-header">
<div class="grid">
<div class="columns">
<div class="column  is-full">
<div class="breadcrumb"><a href="https://www.wattan.tv/ar/">وطن</a> <a href="https://www.wattan.tv/ar/news">الأخبار</a> <a href="https://www.wattan.tv/ar/news/economy-news">إقتصاد وأعمال</a></div>
</div>
</div>
</div>
</div>
<div id="main-content" class="">
<div class="grid">
<div class="columns is-multiline">
<div id="b-c5e8411506be1aa7d60b11330f7ce200" class="block b-plain b-c5e8411506be1aa7d60b11330f7ce200 block-single-page column is-full ">
<div class="bc">
<div class="single-page-view item_page_default item-view-cat-76">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.tv/ar/news/277097.html"
		},
		"headline": "&amp;quot;خطوة&amp;quot; تعلن بدء أعمالها خلال حفل إطلاق المؤسسة",
		 			"image": {
				"@type": "ImageObject",
				"url": "https://www.wattan.tv/data/image/full/00062309327885105125713751343021.jpg",
				"height": 800,
				"width": 600
			},
		 
		"datePublished": "02/03/2019 12:34 PM",
		"dateModified": "02/03/2019 12:34 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		 			"description": "وطن: أعلن&amp;nbsp;رئيس مؤسسة &quot;خطوة&quot; نبيل القدومي عن إطلاق &quot;خطوة&quot; في حفل أقيم تحت رعاية وزير التربية والتعليم العالي صبري صيدم، في فندق ميلينيوم في رام الله، ي",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
<div class="columns">
<div class="column is-tow-third">
<div class="page-content">
<div class="page-body">
<div class="page-head">
<h1 class="page-title">&quot;خطوة&quot; تعلن بدء أعمالها خلال حفل إطلاق المؤسسة</h1>
<div class="page-date">
<span>02.03.2019</span>
<span>12:34 PM</span>
</div>
</div>
</div>
<div class="page-body page-body-banners">
<div class="banner-box banner-box-53" data-bpos="53" data-bttl="1" data-bcurk="0" data-device="desktop"><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block;width: 100%;height: 90px" data-ad-client="ca-pub-0020739189157838" data-ad-slot="4345579906" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
<div class="page-body">
<div class="page-details">
<div class="img-wrapper">
<div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.tv/data/image/794x466/00062309327885105125713751343021.jpg" title="&amp;quot;خطوة&amp;quot; تعلن بدء أعمالها خلال حفل إطلاق المؤسسة" alt="&amp;quot;خطوة&amp;quot; تعلن بدء أعمالها خلال حفل إطلاق المؤسسة" /></div><div class="clear"></div></div>
</div>
<div class="clear clearfix"></div>
<p>
<span class=highlight>وطن</span>: أعلن&nbsp;رئيس مؤسسة &quot;خطوة&quot; نبيل القدومي عن إطلاق &quot;خطوة&quot; في حفل أقيم تحت رعاية وزير التربية والتعليم العالي صبري صيدم، في فندق ميلينيوم في رام الله، يوم الخميس، وحضره عددٌ من المسؤولين والتربويين والأكاديميين، بالإضافة إلى عدد من رجال الأعمال والشخصيات البارزة في قطاع الأعمال في فلسطين وخارجها.</p>
<p>
ويأتي هذا الإعلان بعد أربع سنوات من العمل على تعديل استراتيجية مؤسسة هاني القدومي للمنح الدراسية التي ارتأت إدارتها إطلاق مؤسسة خطوة لتعمل كمظلة أعم بتدخلات أشمل تستهدف المتعلم القادر على الاستمرار بالتعلم مدى الحياة. وفي الوقت نفسه تركز على مستوى المنظومة المرتبطة بالمتعلم لتهيئة بيئة فاعلة لاحتضان المتعلم في كافة مراحله.</p>
<p>
من جهته، رحب رئيس مؤسسة خطوة القدومي، بوزير التربية والتعليم العالي وأشاد بجهوده المتميزة منذ أن تولى منصبه حين وضع استراتيجية وخارطة طريق للتعليم في فلسطين. وأعرب عن سعادته برعاية معاليه للحفل وعبر عن فخره بخريجي المؤسسة.</p>
<p>
وتحدث عن التغيرات التي يشهدها عالمنا والتي دفعت نحو تغيير استراتيجية المؤسسة قائلًا: &quot;راودتنا العديد من الأسئلة حول كيفية تعظيم أثرنا كمؤسسة؟ وكيف سيكون لنا أثر في عملية التغيير المطلوب للجيل القادم في فلسطين وكيف نكون شركاء فيه؟&quot;&nbsp;</p>
<p>
وأضاف: &quot;دفعتنا جميع هذه التساؤلات إلى التفكير بجدية باستراتيجيتنا رغبةً منا بإحداث فرق في مستقبل فلسطين، وارتأينا أن التغيير يجب أن يبدأ من المؤسسة واستراتيجيتها ورؤيتها. ولهذا السبب قررنا أن نطلق مؤسسة خطوة لتستند على إنجازات مؤسسة هاني القدومي للمنحة الدراسية لتعمل كمظلة أشمل تركز على المتعلم الفلسطيني والبيئة التعلمية المرتبطة به ارتباطًا جوهريًا&quot;.</p>
<p>
وبدوره، قال وزير التربية والتعليم العالي صبري صيدم في كلمته التي ألقاها خلال الحفل: &quot;وجودنا اليوم هو تأكيد على التزامنا بهذه الخطوة&quot; وأكد على اعتزازه بالعلاقة مع المؤسسة مصرحًا &quot;وجودي اليوم هو تصويت بالثقة بالدكتور نبيل القدومي وفي هذه المؤسسة العتيدة خطوة، ولنعمل جميعًا من أجل إنجاح هذه الفكرة النبيلة&quot;. كما أعرب معاليه عن فخره بوجود كوكبة بين الحضور من أبناء وبنات الوطن الذي قدموا للتعليم والذين شقوا طريقهم من أجل المزيد من رفعة الوطن. وأكد معاليه أن &quot;هذه هي دافعية المؤسسة أن تجمع ما بين حكمة الآباء وما بين دافعية الشباب&quot;، متمنيًا أن تشهد المؤسسة المزيد من الإنجازات.</p>
<p>
واستعرضت رنا دياب، مديرة المؤسسة، خلال حديثها النهج الذي ستتبعه المؤسسة في اتخاذِ قراراتِها وتحديدِ تدخلاتِها، والذي سيستند على الحقائق والدراسات والتقارير والتجارب العالمية والمحلية، كما أوضحت آلية عملها وتدخلاتها. وأكّدت أن مؤسسة خطوة ستعمل كمنصة محورها المتعلم تضم جميع الأطراف المعنية للمشاركة في العملية التعلمية، مؤكدةً أن خطوة ستعكس السياق العالمي وتحاكي السياق المحلي في فلسطين في ظل عالمنا المتغير والمتسارع اليوم. وأشارت رنا دياب أن برنامج المنح الدراسية سيستمر، ولكن بشكل يتماشى مع هدف المؤسسة، والذي سيكون على شكل رحلة تعلم يتعرض من خلالها المتعلم لأكثر من جانب. واختتمت حديثها قائلة: &quot;من هنا واليوم ستبدأ خطوة بخطواتها وسنطلب منكم أن تشاركونا بخطواتكم لنتمكن معًا من إعداد جيل قادر ومتمكن&quot;.</p>
<p>
وتخلّل الحفل عرض مقطع فيديو تحدّث فيه خريجي المؤسسة حول تجربتهم مع المؤسسة وأثرها على حياتهم ومستقبلهم المهني. وعلّق الدكتور نبيل القدومي بقوله: &quot;أنا سعيد جدًا بكل خريجينا، وأقول لهم أنهم مصدر فخرنا ومنهم انطلقنا ومعهم سنكمل المسيرة&quot;.&nbsp;</p>
<p>
كما عُرض أيضًا فيديو تناول السياق العالمي الذي نعيشه اليوم ويشهد تغيرات كثيرة في طبيعة الوظائف المطلوبة والمهارات والكفاءات التي يجب أن يتمتع بها الجيل القادم. كما ركز الفيديو على موضوع التعلم المستمر الذي يتجاوز حدود المؤسسات التعليمية التقليدية، ليشمل اكتساب مهارات المرونة والتكيف التي ستمكن الجيل القادم من مواكبة التغيرات التي ستحصل في العالم وستمكنه من المنافسة في سوق العمل.</p>
<p>
واختُتم الحفل بدعوة الحضور إلى المشاركة والتعاون مع المؤسسة للاستثمار في جيل مبدع يسير بخطوات واعية نحو مستقبل فلسطين.</p>
</div>
</div>
<div class="page-body">
</div>
<div class="page-body page-body-banners">
<div class="sharing-item">
<ul class="sharing-icons">
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.tv/ar/news/277097.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=&quot;خطوة&quot; تعلن بدء أعمالها خلال حفل إطلاق المؤسسة&amp;url=https://www.wattan.tv/ar/news/277097.html&amp;original_referer=https://www.wattan.tv/ar/news/277097.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
</li>
<li>
<a target="_blank" href="/cdn-cgi/l/email-protection#0a35797f68606f697e372c7b7f657e31d2a4d2bdd382d2a32c7b7f657e312ad2a0d2b3d38ed38c2ad2a2d2a5d2ab2ad2a9d2b3d38fd2add38ed38dd2ad2ad2a4d38ed2add38e2ad2a7d38bd38e2ad2afd2bdd38ed2add3882ad2add38ed38fd2aed2b9d2b9d2a32c6b677a3168656e7337627e7e7a793025257d7d7d247d6b7e7e6b64247e7c256b7825646f7d7925383d3d3a333d24627e6766" class="mail"><i class="ficon icon-envelope"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.wattan.tv/ar/print/277097.html" class="printer"><i class="ficon icon-printer"></i> </a>
</li>
</ul>
</div>
</div>
<div class="page-body page-body-banners">

<div class="banner-box banner-box-30" data-bpos="30" data-bttl="1" data-bcurk="0" data-device="desktop"><div class="banner-content"><a rel="nofollow" href="https://goo.gl/uDW3Qk" target="_blank" title="TNB"><img src='https://www.wattan.tv/data/bnrs/be_389.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_389 = 'banner_389'; </script></div></div>
<div class="banner-box banner-box-31" data-bpos="31" data-bttl="2" data-bcurk="1" data-device="desktop"><div class="banner-content"><img src='https://www.wattan.tv/data/bnrs/be_350.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'><script>var _banner_350 = 'banner_350'; </script></div></div>
<div class="banner-box banner-box-32" data-bpos="32" data-bttl="1" data-bcurk="0" data-device="desktop"><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block;width: 100%;height: 90px" data-ad-client="ca-pub-0020739189157838" data-ad-slot="4345579906" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div class="banner-box banner-box-34" data-bpos="34" data-bttl="2" data-bcurk="1" data-device="desktop"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2DAo9H4" target="_blank" title="بنك فلسطين"><img src='https://www.wattan.tv/data/bnrs/be_439.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_439 = 'banner_439'; </script></div></div>
</div>
<div class="page-body page-body-banners">
<div class="page-related">
<div id="mb_video">
<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js' type="text/javascript"></script>
<script type="text/javascript">mbInitialization();</script>
<script type="text/javascript">mbCallAd(100146,649253,40222);</script>
</div>
<div class="clear clearfix"></div>
<div id="Mpi_WIDGET_102718"></div>
<script data-cfasync="false">
  (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.defer='defer';Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Mpi_WIDGET_102718',pubid:172217,webid:142966,wid:102718});
</script>
<div class="clear clearfix"></div>
</div>
</div>
<div class="page-body page-body-banners">
<div id="fb-comments" class="block block-3 block-3 ">
<div class="bh bh-small"><h2 class="bt">التعليـــقات</h2></div>
<div class="bc">
<div class="alert alert-warning">
جميع التعليقات تعبر عن وجهة نظر اصحابها وليس عن وجهة نظر وكالة وطن للأنباء
</div>
<div class="clear clearfix"></div>
<div>
<div>
<div class="clear clearfix">
<div dir="ltr">
<div data-href="https://www.wattan.tv/ar/news/277097.html" class="fb-like" data-send="true" data-width="100%" data-layout="button_count" data-show-faces="false"></div>
</div>
</div>
</div>
<div class="clear clearfix">
<div class="fb-comments" data-href="https://www.wattan.tv/ar/news/277097.html" data-numposts="15" data-width="100%"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="column is-one-third">
<aside id="sidebar">
<div id="b-244" class="block block-3 b-244 ">
<div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
<div class="bc">
<div class="list-10">
<a href="https://www.wattan.tv/ar/news/277100.html" title="فقدان 50 شخصا بانفجار خط أنابيب للنفط بنيجيريا" class="item first_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.tv/ar/news/277100.html"
		},
		"headline": "فقدان 50 شخصا بانفجار خط أنابيب للنفط بنيجيريا",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "02/03/2019 01:37 PM",
		"dateModified": "02/03/2019 01:37 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "فقدان 50 شخصا بانفجار خط أنابيب للنفط بنيجيريا",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
<div class="item-image">
<img src="https://www.wattan.tv/data/image/77X77/03096082309351168850337240332357.jpg" alt="فقدان 50 شخصا بانفجار خط أنابيب للنفط بنيجيريا" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
فقدان 50 شخصا بانفجار خط أنابيب للنفط بنيجيريا
</h3>
<div class="date">02.03.2019</div>
</div>
</a>
<a href="https://www.wattan.tv/ar/news/277099.html" title="ضبط 1000 حبة منشط جنسي ممنوعة في طولكرم" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.tv/ar/news/277099.html"
		},
		"headline": "ضبط 1000 حبة منشط جنسي ممنوعة في طولكرم",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "02/03/2019 01:27 PM",
		"dateModified": "02/03/2019 01:27 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "ضبط 1000 حبة منشط جنسي ممنوعة في طولكرم",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
<div class="item-image">
<img src="https://www.wattan.tv/data/image/77X77/02087123093474815841222771452438.jpg" alt="ضبط 1000 حبة منشط جنسي ممنوعة في طولكرم" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
ضبط 1000 حبة منشط جنسي ممنوعة في طولكرم
</h3>
<div class="date">02.03.2019</div>
</div>
</a>
<a href="https://www.wattan.tv/ar/news/277098.html" title="مستوطنون يعتدون بالضرب المبرح على المقدسي امين النتشة" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.tv/ar/news/277098.html"
		},
		"headline": "مستوطنون يعتدون بالضرب المبرح على المقدسي امين النتشة",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "02/03/2019 12:44 PM",
		"dateModified": "02/03/2019 12:44 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "مستوطنون يعتدون بالضرب المبرح على المقدسي امين النتشة",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
<div class="item-image">
<img src="https://www.wattan.tv/data/image/77X77/01078230933027485305780138507702.jpg" alt="مستوطنون يعتدون بالضرب المبرح على المقدسي امين النتشة" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
مستوطنون يعتدون بالضرب المبرح على المقدسي امين النتشة
</h3>
<div class="date">02.03.2019</div>
</div>
</a>
<a href="https://www.wattan.tv/ar/news/277095.html" title="&quot;الشعبية&quot; تطالب قوى اليسار اليوناني بدعم حراك اللاجئين من أجل الحقوق والعدالة" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.tv/ar/news/277095.html"
		},
		"headline": "&amp;quot;الشعبية&amp;quot; تطالب قوى اليسار اليوناني بدعم حراك اللاجئين من أجل الحقوق والعدالة",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "02/03/2019 12:08 PM",
		"dateModified": "02/03/2019 12:08 PM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "&amp;quot;الشعبية&amp;quot; تطالب قوى اليسار اليوناني بدعم حراك اللاجئين من أجل الحقوق والعدالة",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
<div class="item-image">
<img src="https://www.wattan.tv/data/image/77X77/10168302833506230929368303172024.jpg" alt="&quot;الشعبية&quot; تطالب قوى اليسار اليوناني بدعم حراك اللاجئين من أجل الحقوق والعدالة" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
&quot;الشعبية&quot; تطالب قوى اليسار اليوناني بدعم حراك اللاجئين من أجل الحقوق والعدالة
</h3>
<div class="date">02.03.2019</div>
</div>
</a>
<a href="https://www.wattan.tv/ar/news/277093.html" title="صور | بحر غزة يلفظ اسماك قرش" class="item  last_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.tv/ar/news/277093.html"
		},
		"headline": "صور | بحر غزة يلفظ اسماك قرش",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "02/03/2019 11:39 AM",
		"dateModified": "02/03/2019 11:39 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "صور | بحر غزة يلفظ اسماك قرش",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
<div class="item-image">
<img src="https://www.wattan.tv/data/image/77X77/08144283124323092732438301742820.jpg" alt="صور | بحر غزة يلفظ اسماك قرش" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
صور | بحر غزة يلفظ اسماك قرش
</h3>
<div class="date">02.03.2019</div>
</div>
</a>
</div>
</div>
<div class="bf"></div>
</div>

<div id="b-292" class="block b-plain b-292  ">
<div class="bc">
<div id="b-291" class="block b-plain b-291  ">
<div class="bc">
<div class="banner-box banner-box-3" data-bpos="3" data-bttl="3" data-bcurk="0" data-device=""><div class="banner-content"><a rel="nofollow" href="https://goo.gl/uDW3Qk" target="_blank" title="TNB"><img src='https://www.wattan.tv/data/bnrs/be_388.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_388 = 'banner_388'; </script></div></div><div class="banner-box banner-box-4" data-bpos="4" data-bttl="1" data-bcurk="0" data-device=""><div class="banner-content"><img src='https://www.wattan.tv/data/bnrs/be_442.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'><script>var _banner_442 = 'banner_442'; </script></div></div><div class="banner-box banner-box-5" data-bpos="5" data-bttl="1" data-bcurk="0" data-device=""><div class="banner-content"><a rel="nofollow" href="https://bit.ly/2Jh4zFE" target="_blank" title="الصفا"><img src='https://www.wattan.tv/data/bnrs/be_454.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_454 = 'banner_454'; </script></div></div><div class="banner-box banner-box-6" data-bpos="6" data-bttl="1" data-bcurk="0" data-device=""><div class="banner-content"><a rel="nofollow" href="http://www.wattan.tv/ar/live-radio" target="_blank" title="wattan FM"><img src='https://www.wattan.tv/data/bnrs/be_424.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_424 = 'banner_424'; </script></div></div><div class="banner-box banner-box-7" data-bpos="7" data-bttl="1" data-bcurk="0" data-device=""><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2U7nEuR" target="_blank" title="حضارة"><img src='https://www.wattan.tv/data/bnrs/be_411.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_411 = 'banner_411'; </script></div></div><div class="banner-box banner-box-19" data-bpos="19" data-bttl="1" data-bcurk="0" data-device=""><div class="banner-content"><img src='https://www.wattan.tv/data/bnrs/be_390.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'><script>var _banner_390 = 'banner_390'; </script></div></div>
</div>
</div>

</div>
</div>

<div class="banner-box banner-box-50" data-bpos="50" data-bttl="1" data-bcurk="0" data-device=""><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0020739189157838" data-ad-slot="2726526885"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

</aside>
</div>
</div>
</div>
</div>
</div>
<div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
<div class="lds-ring"><div></div><div></div><div></div><div></div></div>
</div>
</div>
</div>
</div>
<ul class="social-icons floating-social-icons" style="display: none;">
<li class="search-box">
<a href="/search-results" rel="nofollow" id="toggle-search">
<i class="icon-search"></i>
<span>بحث</span>
</a>
</li>
<li>
<a rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank">
<i class="icon-facebook"></i>
<span>Facebook</span>
</a>
</li>
<li>
<a rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank">
<i class="icon-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li>
<a rel="nofollow" class="google-plus" href="https://plus.google.com/u/0/b/106567371448344252208" target="_blank">
<i class="icon-google-plus"></i>
<span>Google+</span>
</a>
</li>
<li>
<a rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank">
<i class="icon-youtube"></i>
<span>Youtube</span>
</a>
</li>
<li>
<a rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank">
<i class="icon-linkedin"></i>
<span>Linkedin</span>
</a>
</li>
<li>
<a rel="nofollow" class="snapchat" href="#" target="_blank">
<i class="icon-snapchat-ghost"></i>
<span>Snapchat</span>
</a>
</li>
<li>
<a rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank">
<i class="icon-instagram"></i>
<span>Instagram</span>
</a>
</li>
<li>
<a rel="nofollow" class="rss" href="ar/rss/news" target="_blank">
<i class="icon-rss"></i>
<span>Rss</span>
</a>
</li>
</ul>
<footer id="footer">
<div class="grid">
<div class="columns is-multiline">
<div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li id="page-4-191"><ul><li class=""><a href="https://www.wattan.tv/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.tv/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.tv/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
<div class="column">
<div class="copyrights">
&copy;
جميع الحقوق محفوظة لـ وكالة وطن للأنباء
2019
</div>
</div>
<div class="column">
<ul class="social-icons footer-social-icons">
<li><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
<li><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
<li><a class="google-plus" href="https://plus.google.com/u/0/b/106567371448344252208" target="_blank"><i class="icon-google-plus"></i></a></li>
<li><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
<li><a class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank"><i class="icon-linkedin"></i></a></li>
<li><a class="snapchat" href="#" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
<li><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
</ul>
</div>
</div>
</div>
</footer>
<div class="powered-by"><a href="https://www.bluetd.com/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم وتطوير</a></div>
<script>
    //EngAdvObject
    (function(E,n,G,A,g,Y,a){E['EngAdvObject']=g;E[g]=E[g]||function(){(E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new
            Date();Y=n.createElement(G),a=n.getElementsByTagName(G)[0];Y.async=1;Y.defer='defer';Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/eng_native.js','_engAdvertorial');_engAdvertorial('createAdvertorial',{});


</script>

<style id='style-footer'>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</style>
<script type="text/javascript" defer="defer" async src="media/assets/desktop_index.build.js?v=1551526810"></script>
</body>
</html>
