<!doctype html>
<html lang="ar">
<head>
<base href="https://www.wattan.tv/" />
<meta charset="UTF-8">
<title>جسد عشتار - وكالة وطن للأنباء</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="google-site-verification" content="PtQjrQ4Fr31JsMoeE-vy72nhd8l7R-26tIKTZ4weOpw" />
<meta name="Generator" content="Blue Engine 5.0 - www.blue.ps/be" />
<meta name="Copyright" content="Blue Ltd. - www.blue.ps" />
<meta name="Author" content="Blue Ltd. - Development Department" />
<meta name="Distribution" content="Global" />
<meta name="pics-label" content="" />
<meta name="keywords" content="جسد عشتار, جسد, عشتار, , وكالة وطن للأنباء" />
<meta name="description" content="&amp;nbsp;كتب رامي مهداوي: ما يدور في الفلك الفلسطيني مؤخراً من قضايا ناتجة عن مُخرجات أفراد، مؤسسات، عبارة عن انتهاكات تضع المواطن الفلسطيني في متاهات جديدة ن" />

<meta property="og:title" content="جسد عشتار - وكالة وطن للأنباء" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wattan.tv/ar/news/297311.html" />
<meta property="og:image" content="https://www.wattan.tv/data/image/full/00062519278728025324804733024831.jpg" />
<meta property="og:site_name" content="وكالة وطن للأنباء" />
<meta property="fb:app_id" content="936960563062431" />
<meta property="og:description" content="&amp;nbsp;كتب رامي مهداوي: ما يدور في الفلك الفلسطيني مؤخراً من قضايا ناتجة عن مُخرجات أفراد، مؤسسات، عبارة عن انتهاكات تضع المواطن الفلسطيني في متاهات جديدة ن" />
<meta property="article:author" content="https://www.facebook.com/WattanNews" />
<meta property="article:publisher" content="https://www.facebook.com/WattanNews" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.wattan.tv/favicon.ico" />
<link rel="dns-prefetch" href="https://www.wattan.tv/">
<link rel="dns-prefetch" href="http://www.google-analytics.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="http://www.googletagservices.com">
<link rel="dns-prefetch" href="https://ajax.cloudflare.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="http://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="http://widget.engageya.com">
<link rel="dns-prefetch" href="http://recs.engageya.com">
<link rel="dns-prefetch" href="http://connect.facebook.net">
<link rel="dns-prefetch" href="https://staticxx.facebook.com">

<script type="text/javascript">
        var application = {};
        application.is_home = false;
        application.site_url = "https://www.wattan.tv/";
        application.isMobile = false;
    </script>
</head>
<body id="page-news" class=" single-view page-news ">
<script data-cfasync="false" type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTcxNA=="></script>
<style id='style-head'>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</style>
<script data-cfasync="false" type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function parseJSAtOnload() {
        setTimeout(function () {
                    /// Google ads
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.defer = 'defer';
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();


            // Facebook
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = 1;
                js.defer = 'defer';
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=936960563062431";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


        },0);

    }
</script>
<script data-cfasync="false" type='application/javascript'>
    var element = document.createElement('script');
    element.setAttribute('type', 'application/javascript');
    element.setAttribute('src', 'https://fortcdn.com/staticfiles/fb-web/js/fortvision-fb-web.js');
    element.setAttribute('publisher_id', '20439');
    element.setAttribute('async','');
    document.body.appendChild(element);
</script>
<script data-cfasync="false" type="text/javascript" defer="defer">
    // if (window.addEventListener)
    //     window.addEventListener("load", parseJSAtOnload, false);
    // else if (window.attachEvent)
    //     window.attachEvent("onload", parseJSAtOnload);
    // else window.onload = parseJSAtOnload;

    parseJSAtOnload();
</script>

<script type="text/javascript" defer="defer">
    _atrk_opts = {atrk_acct: "tL48i1acVE000o", domain: "wattan.tv", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tL48i1acVE000o" style="display:none"
               height="1" width="1" alt=""/></noscript>

<script data-cfasync="false" defer="defer">
    (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.defer = 'defer';
    a.src = g;
    m.parentNode.insertBefore(a, m)
    })
    (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-34737321-1', 'auto');
    ga('send', 'pageview');

</script>
<script data-cfasync="false" type='text/javascript' defer="defer">

</script>
<script data-cfasync="false" type='text/javascript' defer="defer">
    googletag.cmd.push(function () {
        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1445337898026-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/Wattan728*90', [728, 90], 'div-gpt-ad-1392713609944-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x250', [300, 250], 'div-gpt-ad-1419584037175-0').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_300x600', [300, 600], 'div-gpt-ad-1419584037175-1').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_336x280', [336, 280], 'div-gpt-ad-1419584037175-2').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Details', [728, 90], 'div-gpt-ad-1419584037175-3').addService(googletag.pubads());

        googletag.defineSlot('/27401254/wattan.tv_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1419584037175-4').addService(googletag.pubads());

        googletag.defineSlot('/24222692/internalwatan', [728, 90], 'div-gpt-ad-1427699983062-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1437560140341-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanTV', [865, 90], 'div-gpt-ad-1455800137044-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanExternal', [890, 90], 'div-gpt-ad-1514357511057-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanInternal', [728, 90], 'div-gpt-ad-1514356958215-0').addService(googletag.pubads());

        googletag.defineSlot('/24222692/WattanMobile', [400, 100], 'div-gpt-ad-1514357807558-0').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id="fb-root"></div>
<header id="top-header">
<div class="grid">
<div class="columns is-multiline">
<div class="column is-one-quarter center-items">
<div class="logo">
<a href="/" title="">
<img src="media/assets/images/logo.png" alt="">
</a>
</div>
</div>
<div class="column is-three-quarters center-items">
<div class="is-full">
<div class="banner-box banner-box-1" data-bpos="1" data-bttl="1" data-bcurk="0" data-device=""><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2FwbHuG" target="_blank" title="جوال"><img src='https://www.wattan.tv/data/bnrs/be_813.jpg' border='0' target='_blank' alt='' title='' width='890' height='90'></a><script>var _banner_813 = 'banner_813'; </script></div></div>
</div>
</div>
</div>
</div>
</header>
<nav id="main-nav" class="is-full">
<div class="grid">
<div class="columns">
<div class="column"><div id="menu_1"><ul class="nav navbar-nav">
<li id="page-1-21"><a title="" href="https://www.wattan.tv/ar/tv"><span class="li_value">التلفزيون<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="https://www.wattan.tv/ar/tv">برامجنا</a></li><li class=""><a href="https://www.wattan.tv/ar/video/wattan-video">فيديو وطن</a></li><li class=""><a href="https://www.wattan.tv/ar/video/infographic">فيوغرافيك وطن</a></li><li class=""><a href="https://www.wattan.tv/ar/tv/investigations-homeland-tv">تحقيقات وطن</a></li><li class=""><a href="https://www.wattan.tv/ar/tv/marginalized-voices">أصوات مهمشة</a></li></ul></li>
<li id="page-1-201"><a title="" href="https://www.wattan.tv/ar/radio"><span class="li_value">الراديو<i class="caret icon-angle-down"></i></span></a><ul><li class=""><a href="http://www.wattan.tv/ar/radio/live-radio">وطن FM</a></li><li class=""><a href="https://www.wattan.tv/ar/radio-programs/radio-episodes">البرامج الاذاعية</a></li></ul></li>
<li id="page-1-199"><a title="" href="http://www.wattan.tv/ar/live"><span class="li_value">البث المباشر</span></a></li>
<li id="page-1-4"><a title="" href="https://www.wattan.tv/ar/news/palestine-news"><span class="li_value">فلسطيني</span></a></li>
<li id="page-1-5"><a title="" href="https://www.wattan.tv/ar/news/arabi-world"><span class="li_value">عربي دولي</span></a></li>
<li id="page-1-36"><a title="" href="https://www.wattan.tv/ar/news/reporters-in-the-field/"><span class="li_value">وطن في الميدان</span></a></li>
<li id="page-1-196"><a title="" href="https://www.wattan.tv/ar/news/raseef-wattan"><span class="li_value">رصيف وطن</span></a></li>
<li id="page-1-28"><a title="" href="https://www.wattan.tv/ar/24"><span class="li_value">النسخة الخفيفة</span></a></li>
</ul></div></div>
</div>
</div>
</nav>
<div id="bottom-header">
<div class="grid">
<div class="columns">
<div class="column  is-full">
<div class="breadcrumb"><a href="https://www.wattan.tv/ar/">وطن</a> <a href="https://www.wattan.tv/ar/news">الأخبار</a> <a href="https://www.wattan.tv/ar/news/blog">مقالات</a></div>
</div>
</div>
</div>
</div>
<div id="main-content" class="">
<div class="grid">
<div class="columns is-multiline">
<div id="b-1fe962e4afd55f4304c08a0ab6b277e4" class="block b-plain b-1fe962e4afd55f4304c08a0ab6b277e4 block-single-page column is-full ">
<div class="bc">
<div class="single-page-view item_page_default item-view-cat-9">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":  "Article" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.tv/ar/news/297311.html"
		},
		"headline": "جسد عشتار",
		 			"image": {
				"@type": "ImageObject",
				"url": "https://www.wattan.tv/data/image/full/00062519278728025324804733024831.jpg",
				"height": 800,
				"width": 600
			},
		 
		"datePublished": "15/12/2019 10:27 AM",
		"dateModified": "15/12/2019 10:27 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		 			"description": "&amp;nbsp;كتب رامي مهداوي: ما يدور في الفلك الفلسطيني مؤخراً من قضايا ناتجة عن مُخرجات أفراد، مؤسسات، عبارة عن انتهاكات تضع المواطن الفلسطيني في متاهات جديدة ن",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
<div class="columns">
<div class="column is-tow-third">
<div class="page-content">
<div class="page-body">
 <div class="page-head">
<h1 class="page-title">جسد عشتار</h1>
<div class="page-date">
<span>15.12.2019</span>
<span>10:27 AM</span>
</div>
</div>
</div>
<div class="page-body page-body-banners">
<div class="banner-box banner-box-53" data-bpos="53" data-bttl="1" data-bcurk="0" data-device="desktop"><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block;width: 100%;height: 90px" data-ad-client="ca-pub-0020739189157838" data-ad-slot="4345579906" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
<div class="page-body">
<div class="page-details">
<div class="img-wrapper">
<div class="image_container"><div class="item_page_gallery_out"><img src="https://www.wattan.tv/data/image/794x466/00062519278728025324804733024831.jpg" title="جسد عشتار" alt="جسد عشتار" /></div><div class="clear"></div></div>
</div>
<div class="clear clearfix"></div>
<p style="text-align: justify;">
&nbsp;كتب رامي مهداوي: ما يدور في الفلك الفلسطيني مؤخراً من قضايا ناتجة عن مُخرجات أفراد، مؤسسات، عبارة عن انتهاكات تضع المواطن الفلسطيني في متاهات جديدة نحن لسنا بحاجة لها مطلقاً، وعلى العكس كلياً يؤدي ذلك الى اضعاف وانهاك الجسد الفلسطيني ليصل مرحلة علينا وضعه في غرفة الإنعاش.</p>
<p style="text-align: justify;">
تم تعذية الجسد والروح الفلسطينية بمعلومات متنوعة وبقضايا مختلفة وبأشكال وأساليب متعددة، أثار ذلك جدل في الشارع الفلسطيني، وفي ذات الوقت تم توقيف عرض فني على خشبة مسرح لأهم أماكن التنوير الثقافية والتعليمية بالدولة وهي الجامعة.<br />
بالتالي ان ما يواجه الجسد والروح الفلسطينية من حجب و تسليط، عبارة عن مُنتجات على شكل معلومات غوغائيية بالغة السذاجة حد التهريج، من خلال أبعادها الثلاثية: المنتِج، والمنتَج، والمستهلك_ المستهدف_ بالخطاب. من هنا ندرك أن هذا الخطاب ينطوي على تأزمات عميقة على الصعيد البنيوي.<br />
هناك عدد من الشخصيات الفلسطينية من مختلف القطاعات و (بعض) المؤسسات الفلسطينية بمختلف أنواعهم معطوبين بكل العناصر الإنتاجية، فنجدهم ينحازون انحياز كامل لشخص ما؟! توجه ما يعود بمصلحة لهم!؟ ما جعل الجسد والروح الفلسطينية تواجه اشعاعات قاتلة تتمثل في: التخلف العام،التطرف من بأنواعه،ضيق الأفق، الانزعاج من النقد البنّاء، رفض الآخر، وغياب التوجهات المستقبلية الواعية، وازدراء الفردية المضادة، واللاواقعية الزمانية والمكانية_ فضاء المسرح_، والانطلاق من الأبعاد الأحادية من منظور خاص دون قياس التغذية الراجعة كتجربة، والعاطفية المرضية، وتهميش الموضوعية العلمية في الطرح، وضمور الروح الابتكارية والخروج عن النص، وهجر أدبيات التحاور المنتج.<br />
ما يجعلهم أشبه ما يكونوا بالغوغائيون&quot;السحيجة&quot; الذين يهدفون إلى افتعال مظاهر الولاء والإلهاء بدلا من تناول القضايا الجادة، وتحويلهم النقاش العام إلى خصومة بين أطراف أصحاب القضية؛ ليلعبوا أدوار الهرج والمرج، فنسمع عبارات زاعقة تنم عن الإفلاس الفكري.<br />
أستطيع القول، ما حدث وسيحدث من إنتاجات متنوعة على الصعيد الفني، الإجتماعي، السياسي، الإقتصادي أصبحت لا تمثل الواقع لأن الواقع هو منغلق على ذاته، وأصبحت أي محاولة لتصحيح المسار ومحاولة دق جرس المنبه أشبه ما يكون بدق طبول الحرب بين جيوش مستعدة للحروب بأي وقت وأي مكان لأنها بالأساس مهزومة ولا شيئ تستطيع فعله سوى محاولة نثر رمال الحرب.<br />
جسد الفنانة عشتار قام بتعرية عقولنا السلطوية من ناحية وقام بكشف عيوبنا في كيفية إدارة الأزمات من ناحية أخرى، دور الفنان/ة هو صياغة الواقع كما يراه وليس كما العادات والتقاليد تريده، بمعنى لن يقدم الفنان/ة ما هو قائم، لهذا عليه تحطيم التابوهات التي صنعها المجتمع وليس اعادة تقديم منتجاته له.</p>
<p style="text-align: justify;">
&nbsp;</p>
</div>
</div>
<div class="page-body">
<div class="articles-hint"><p>جميع المقالات تعبر عن وجهة نظر أصحابها وليس عن وجهة نظر وكالة وطن للأنباء</p></div>
</div>
<div class="page-body page-body-banners">
<div class="sharing-item">
<ul class="sharing-icons">
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wattan.tv/ar/news/297311.html&amp;display=popup&amp;ref=plugin&amp;src=like&amp;app_id=936960563062431" target="_blank" class="facebook"><i class="ficon icon-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=جسد عشتار&amp;url=https://www.wattan.tv/ar/news/297311.html&amp;original_referer=https://www.wattan.tv/ar/news/297311.html" target="_blank" class="twitter"><i class="ficon icon-twitter"></i></a>
</li>
<li>
 <a target="_blank" href="/cdn-cgi/l/email-protection#023d717760686761763fdaaedab1daad22dabbdab6daa8daa5dab324636f7239606d667b3f6a76767271382d2d7575752c75637676636c2c76742d63702d6c6775712d303b353133332c6a766f6e" class="mail"><i class="ficon icon-envelope"></i> </a>
</li>
<li>
<a target="_blank" href="https://www.wattan.tv/ar/print/297311.html" class="printer"><i class="ficon icon-printer"></i> </a>
</li>
</ul>
</div>
</div>
<div class="page-body page-body-banners">

<div class="banner-box banner-box-30" data-bpos="30" data-bttl="1" data-bcurk="0" data-device="desktop"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2FsfF5i" target="_blank" title="الجنيدي"><img src='https://www.wattan.tv/data/bnrs/be_603.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var _banner_603 = 'banner_603'; </script></div></div>
<div class="banner-box banner-box-32" data-bpos="32" data-bttl="1" data-bcurk="0" data-device="desktop"><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block;width: 100%;height: 90px" data-ad-client="ca-pub-0020739189157838" data-ad-slot="4345579906" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div class="banner-box banner-box-34" data-bpos="34" data-bttl="2" data-bcurk="1" data-device="desktop"><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2DAo9H4" target="_blank" title="بنك فلسطين"><img src='https://www.wattan.tv/data/bnrs/be_695.jpg' border='0' target='_blank' alt='' title='' width='728' height='90'></a><script>var _banner_695 = 'banner_695'; </script></div></div>
</div>
<div class="page-body page-body-banners">
<div class="page-related">
<div id="mb_video">
<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js' type="text/javascript"></script>
<script type="text/javascript">mbInitialization();</script>
<script type="text/javascript">mbCallAd(100146,649253,40222);</script>
</div>
<div class="clear clearfix"></div>
<div id="Mpi_WIDGET_102718"></div>
<script data-cfasync="false">
  (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.defer='defer';Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Mpi_WIDGET_102718',pubid:172217,webid:142966,wid:102718});
</script>
<div class="clear clearfix"></div>
</div>
</div>
<div class="page-body page-body-banners">
<div id="fb-comments" class="block block-3 block-3 ">
<div class="bh bh-small"><h2 class="bt">التعليـــقات</h2></div>
<div class="bc">
<div class="alert alert-warning">
جميع التعليقات تعبر عن وجهة نظر اصحابها وليس عن وجهة نظر وكالة وطن للأنباء
</div>
<div class="clear clearfix"></div>
<div>
<div>
<div class="clear clearfix">
<div dir="ltr">
<div data-href="https://www.wattan.tv/ar/news/297311.html" class="fb-like" data-send="true" data-width="100%" data-layout="button_count" data-show-faces="false"></div>
</div>
</div>
</div>
<div class="clear clearfix">
<div class="fb-comments" data-href="https://www.wattan.tv/ar/news/297311.html" data-numposts="15" data-width="100%"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="column is-one-third">
<aside id="sidebar">
<div id="b-244" class="block block-3 b-244 ">
<div class="bh"><h2 class="bt">آخر الأخبار</h2></div>
<div class="bc">
<div class="list-10">
<a href="https://www.wattan.tv/ar/news/297315.html" title="الخليل: الاحتلال يمنع المزارعين من بيع محاصيلهم في منطقة الهِجرة" class="item first_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.tv/ar/news/297315.html"
		},
		"headline": "الخليل: الاحتلال يمنع المزارعين من بيع محاصيلهم في منطقة الهِجرة",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "15/12/2019 10:51 AM",
		"dateModified": "15/12/2019 10:51 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الخليل: الاحتلال يمنع المزارعين من بيع محاصيلهم في منطقة الهِجرة",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
<div class="item-image">
<img src="https://www.wattan.tv/data/image/77X77/04103868251931115788383838303831.jpg" alt="الخليل: الاحتلال يمنع المزارعين من بيع محاصيلهم في منطقة الهِجرة" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
الخليل: الاحتلال يمنع المزارعين من بيع محاصيلهم في منطقة الهِجرة
</h3>
<div class="date">15.12.2019</div>
</div>
</a>
<a href="https://www.wattan.tv/ar/news/297314.html" title="الأسير سلطان خلوف يتنسم الحرية اليوم" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.tv/ar/news/297314.html"
		},
		"headline": "الأسير سلطان خلوف يتنسم الحرية اليوم",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "15/12/2019 10:35 AM",
		"dateModified": "15/12/2019 10:35 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "الأسير سلطان خلوف يتنسم الحرية اليوم",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
<div class="item-image">
<img src="https://www.wattan.tv/data/image/77X77/03094132519306211061838177400161.jpg" alt="الأسير سلطان خلوف يتنسم الحرية اليوم" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
الأسير سلطان خلوف يتنسم الحرية اليوم
</h3>
<div class="date">15.12.2019</div>
</div>
</a>
<a href="https://www.wattan.tv/ar/news/297308.html" title="مستوطنون يخربون معدات ثقيلة بالأغوار" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.tv/ar/news/297308.html"
		},
		"headline": "مستوطنون يخربون معدات ثقيلة بالأغوار",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "15/12/2019 10:02 AM",
		"dateModified": "15/12/2019 10:02 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "مستوطنون يخربون معدات ثقيلة بالأغوار",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
<div class="item-image">
<img src="https://www.wattan.tv/data/image/77X77/10165021013566251924717625837218.jpg" alt="مستوطنون يخربون معدات ثقيلة بالأغوار" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
مستوطنون يخربون معدات ثقيلة بالأغوار
</h3>
<div class="date">15.12.2019</div>
</div>
</a>
<a href="https://www.wattan.tv/ar/news/297307.html" title="مقتل 17 شخصا في بركان نيوزلندا" class="item   ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.tv/ar/news/297307.html"
		},
		"headline": "مقتل 17 شخصا في بركان نيوزلندا",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "15/12/2019 09:24 AM",
		"dateModified": "15/12/2019 09:24 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "مقتل 17 شخصا في بركان نيوزلندا",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
<div class="item-image">
<img src="https://www.wattan.tv/data/image/77X77/09152183837332519233088633402480.jpg" alt="مقتل 17 شخصا في بركان نيوزلندا" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
مقتل 17 شخصا في بركان نيوزلندا
</h3>
<div class="date">15.12.2019</div>
</div>
</a>
<a href="https://www.wattan.tv/ar/news/297306.html" title="هدوء حذر وسط بيروت عقب ليلة متوترة" class="item  last_bit_frame  ">
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
			"@type":   "NewsArticle" ,
			"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.wattan.tv/ar/news/297306.html"
		},
		"headline": "هدوء حذر وسط بيروت عقب ليلة متوترة",
		  
			"image": {
				"@type": "ImageObject",
			  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
			  "width": 300,
			  "height": "150px"
			},
		 
		"datePublished": "15/12/2019 09:04 AM",
		"dateModified": "15/12/2019 09:04 AM",

		"author": {
		    "@type": "Organization",
		    "name": "وكالة وطن للأنباء"
		},
		  
			"description": "هدوء حذر وسط بيروت عقب ليلة متوترة",
		 
		"publisher": {
		"@type": "Organization",
		"name": "وكالة وطن للأنباء",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.wattan.tv/media/images/logo-microdata.png",
		  "width": 300,
		  "height": "150px"
		}
		}
	}

</script>
<div class="item-image">
<img src="https://www.wattan.tv/data/image/77X77/08148752266525192256231121801778.jpg" alt="هدوء حذر وسط بيروت عقب ليلة متوترة" class="img-responsive">
</div>
<div class="details">
<h3 class="item-title">
هدوء حذر وسط بيروت عقب ليلة متوترة
</h3>
<div class="date">15.12.2019</div>
</div>
</a>
</div>
</div>
<div class="bf"></div>
</div>

<div id="b-292" class="block b-plain b-292  ">
<div class="bc">
<div id="b-291" class="block b-plain b-291  ">
<div class="bc">
<div class="banner-box banner-box-3" data-bpos="3" data-bttl="1" data-bcurk="0" data-device=""><div class="banner-content"><a rel="nofollow" href="https://goo.gl/wxqG9z" target="_blank" title="TNB"><img src='https://www.wattan.tv/data/bnrs/be_475.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_475 = 'banner_475'; </script></div></div><div class="banner-box banner-box-4" data-bpos="4" data-bttl="1" data-bcurk="0" data-device=""><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2LTK95G" target="_blank" title="جامعة القدس"><img src='https://www.wattan.tv/data/bnrs/be_826.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_826 = 'banner_826'; </script></div></div><div class="banner-box banner-box-5" data-bpos="5" data-bttl="1" data-bcurk="0" data-device=""><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2OPmyUU" target="_blank" title="المرصد"><img src='https://www.wattan.tv/data/bnrs/be_823.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_823 = 'banner_823'; </script></div></div><div class="banner-box banner-box-6" data-bpos="6" data-bttl="1" data-bcurk="0" data-device=""><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2NXXwT2" target="_blank" title="البنك الاسلامي"><img src='https://www.wattan.tv/data/bnrs/be_797.jpg' border='0' target='_blank' alt='' title='' width='278' height='90'></a><script>var _banner_797 = 'banner_797'; </script></div></div><div class="banner-box banner-box-7" data-bpos="7" data-bttl="1" data-bcurk="0" data-device=""><div class="banner-content"><img src='https://www.wattan.tv/data/bnrs/be_785.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'><script>var _banner_785 = 'banner_785'; </script></div></div><div class="banner-box banner-box-19" data-bpos="19" data-bttl="1" data-bcurk="0" data-device=""><div class="banner-content"><a rel="nofollow" href="http://bit.ly/2H3nM8y" target="_blank" title="حضارة"><img src='https://www.wattan.tv/data/bnrs/be_731.jpg' border='0' target='_blank' alt='' title='' width='280' height='90'></a><script>var _banner_731 = 'banner_731'; </script></div></div>
</div>
</div>

</div>
</div>

<div class="banner-box banner-box-50" data-bpos="50" data-bttl="1" data-bcurk="0" data-device=""><div class="banner-content"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0020739189157838" data-ad-slot="2726526885"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

</aside>
</div>
</div>
</div>
</div>
</div>
<div id="main-content-ajax" style="position: relative;display: none;" class="is-full">
<div class="lds-ring"><div></div><div></div><div></div><div></div></div>
</div>
</div>
</div>
</div>
<ul class="social-icons floating-social-icons" style="display: none;">
<li class="search-box">
<a href="/search-results" rel="nofollow" id="toggle-search">
<i class="icon-search"></i>
<span>بحث</span>
</a>
</li>
<li>
<a rel="nofollow" class="facebook" href="https://www.facebook.com/WattanNews" target="_blank">
<i class="icon-facebook"></i>
<span>Facebook</span>
</a>
</li>
<li>
<a rel="nofollow" class="twitter" href="https://twitter.com/WattanNews" target="_blank">
<i class="icon-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li>
<a rel="nofollow" class="google-plus" href="https://plus.google.com/u/0/b/106567371448344252208" target="_blank">
<i class="icon-google-plus"></i>
<span>Google+</span>
</a>
</li>
<li>
<a rel="nofollow" class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank">
<i class="icon-youtube"></i>
<span>Youtube</span>
</a>
</li>
<li>
<a rel="nofollow" class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank">
<i class="icon-linkedin"></i>
<span>Linkedin</span>
</a>
</li>
<li>
<a rel="nofollow" class="snapchat" href="#" target="_blank">
<i class="icon-snapchat-ghost"></i>
<span>Snapchat</span>
</a>
</li>
<li>
<a rel="nofollow" class="instagram" href="https://www.instagram.com/wattannews/" target="_blank">
<i class="icon-instagram"></i>
<span>Instagram</span>
</a>
</li>
<li>
<a rel="nofollow" class="rss" href="ar/rss/news" target="_blank">
<i class="icon-rss"></i>
<span>Rss</span>
</a>
</li>
</ul>
<footer id="footer">
<div class="grid">
<div class="columns is-multiline">
<div class="column"><div id="menu_4"><ul class="nav navbar-nav">
<li id="page-4-191"><ul><li class=""><a href="https://www.wattan.tv/ar/about-wattannews">من نحن</a></li><li class=""><a href="https://www.wattan.tv/ar/adv">أعلن معنا</a></li><li class=""><a href="https://www.wattan.tv/ar/contact-us">اتصل بنا</a></li></ul></li>
</ul></div></div>
<div class="column">
<div class="copyrights">
&copy;
جميع الحقوق محفوظة لـ وكالة وطن للأنباء
2019
</div>
</div>
<div class="column">
<ul class="social-icons footer-social-icons">
<li><a class="facebook" href="https://www.facebook.com/WattanNews" target="_blank"><i class="icon-facebook"></i></a></li>
<li><a class="twitter" href="https://twitter.com/WattanNews" target="_blank"><i class="icon-twitter"></i></a></li>
<li><a class="google-plus" href="https://plus.google.com/u/0/b/106567371448344252208" target="_blank"><i class="icon-google-plus"></i></a></li>
<li><a class="youtube" href="https://www.youtube.com/user/WattanNews" target="_blank"><i class="icon-youtube"></i></a></li>
<li><a class="linkedin" href="https://www.linkedin.com/company/wattan-news-agency" target="_blank"><i class="icon-linkedin"></i></a></li>
<li><a class="snapchat" href="#" target="_blank"><i class="icon-snapchat-ghost"></i></a></li>
<li><a class="instagram" href="https://www.instagram.com/wattannews/" target="_blank"><i class="icon-instagram"></i></a></li>
</ul>
</div>
</div>
</div>
</footer>
<div class="powered-by"><a href="https://www.bluetd.com/" target="_blank" title="تصميم وتطوير شركة بلو للتقنية والتطوير">تصميم وتطوير</a></div>
<script>
    //EngAdvObject
    (function(E,n,G,A,g,Y,a){E['EngAdvObject']=g;E[g]=E[g]||function(){(E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new
            Date();Y=n.createElement(G),a=n.getElementsByTagName(G)[0];Y.async=1;Y.defer='defer';Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/eng_native.js','_engAdvertorial');_engAdvertorial('createAdvertorial',{});


</script>

<style id='style-footer'>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</style>
<script type="text/javascript" src="media/assets/desktop_index.build.js?v=1576401822"></script>
</body>
</html>
